<!--publishThread: 12:44:36.436 PM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/styleRedesSociales_2.css"><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/728x90', [728, 90], 'div-gpt-ad-1555002277396-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/PageOutHomeElmanana_800x600', [800, 600], 'div-gpt-ad-1545436209144-0').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1545273165989-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/26463334/interstitial_700x500', 'div-gpt-ad-1551498431187-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Intersitial_Home', [1000, 540], 'div-gpt-ad-1551145667181-0').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/26463334/Outstream_Flotante_Mobile600x100', 'div-gpt-ad-1543536717991-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/ElManana_Left1_MediumRectangle', [[180, 150], [300, 250]], 'div-gpt-ad-1552159043712-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/ElManana_Left2_MediumRectangle', [[300, 250], [180, 150]], 'div-gpt-ad-1546823469052-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/interstitial_700x500', [700, 500], 'div-gpt-ad-1546922609493-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Flotantes', [1000, 800], 'div-gpt-ad-1558045502619-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/CancelEvents.js"> </script><link rel='manifest' href='https://www.elmanana.com/manifest.json'><meta name="apple-itunes-app" content="app-id=1088062880" /><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp" /><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90530878","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4XC0YUVAxMGR9aVkg=","queueTime":0,"applicationTime":50,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><!--Publicidad ElManana_Left2_MediumRectangle--><title>Sergio Ramos pide salir del Real Madrid para ir a China </title><meta name="Description" content="" /><meta name="Keywords" content="real madrid,florentino, ren&eacute; ramos,sergio ramos" /><meta name="abstract" content="" /><meta name="news_keywords" content="real madrid,florentino, ren&eacute; ramos,sergio ramos" /><link rel="amphtml" href="https://www.elmanana.com/amp/sergio-ramos-pide-salir-del-real-madrid-para-ir-a-china-real-madrid-florentino-rene-ramos-sergio-ramos/4831717" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><link rel="icon" href="https://mananarm.blob.core.windows.net.optimalcdn.com/images/favicon.png"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/-0.09/0.64/600/315/2019/05/27/cropw0h0sergioramos15970x597.jpeg"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/-0.09/0.64/600/315/2019/05/27/cropw0h0sergioramos15970x597.jpeg" /><meta property="og:title" content="Sergio Ramos pide salir del Real Madrid para ir a China"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.elmanana.com/sergio-ramos-pide-salir-del-real-madrid-para-ir-a-china-real-madrid-florentino-rene-ramos-sergio-ramos/4831717"/><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/foundation.min.css?v=9"><link rel="stylesheet" href="../css/plugins.css?v=9"><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/style.css?v=9"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/jquery.smartbanner.css?v=9" type="text/css" media="screen"><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/custom.modernizr.js?v=9"></script><!--taboola--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elmanana/loader.js?v=9');
    </script><!--taboola--><script src="//load.sumome.com/" data-sumo-site-id="119665a0d8a42b52f34e1df61b1dc256d766262c7949d5ac4ea07914aa1e61bc" async="async"></script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.elmanana.com/sergio-ramos-pide-salir-del-real-madrid-para-ir-a-china-real-madrid-florentino-rene-ramos-sergio-ramos/4831717"
  },
  "headline": "Sergio Ramos pide salir del Real Madrid para ir a China",
  "image": {
    "@type": "ImageObject",
    "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/cropw0h0sergioramos15970x597.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-05-27CDT12:44:th-05:00",
  "dateModified": "2019-05-27CDT12:43:th-05:00",
  "author": {
    "@type": "Person",
    "name": "Agencia Reforma"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Ma&ntilde;ana de Reynosa",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "Madrid, Espa&ntilde;a. Sergio Ramos, capit&aacute;n del Real Madrid, ha pedido la carta de libertad al presidente del club blanco, Florentino P&eacute;rez, seg&uacute;n desvel&oacute; este lunes el programa Jugones de La Sexta TV, para aceptar una millonaria oferta del futbol chino.  Despu&eacute;s de hacerse p&uacute;blicas las dudas de Ramos sobre su continuidad en el club la pasada semana, el capit&aacute;n del Real Madrid quiere cerrar su ciclo en el conjunto madridista, seg&uacute;n la misma fuente.  Ocurri&oacute;, seg&uacute;n Jugones, en una reuni&oacute;n entre Ramos, su hermano y representante, Ren&eacute; Ramos, su abogado, Julio Senn, y Florentino P&eacute;rez, en la que el jugador expuso que tiene sobre la mesa una oferta irrechazable del futbol chino y su deseo de abandonar el club blanco.  La respuesta de Florentino P&eacute;rez fue, seg&uacute;n inform&oacute; La Sexta, cerrar la puerta a la salida gratis de Ramos y asegurar que el Real Madrid no puede regalar a su capit&aacute;n.   "
}
</script><!--ctrlPublicidadSlots--><!--ctrlPublicidadSlots--><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Sergio Ramos pide salir del Real Madrid para ir a China"><meta name="twitter:description" content=""><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/cropw0h0sergioramos15970x597.jpeg"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script><script type="text/javascript">
        var Pushwoosh = Pushwoosh || [];
        Pushwoosh.push(['init', {
            logLevel: 'info', // possible values: error, info, debug
            applicationCode: '20084-1D191', // you application code from Pushwoosh Control Panel
            safariWebsitePushID: 'com.elmanana.app', //  unique reverse-domain string, obtained in you Apple Developer Portal. Only needed if you send push notifications to Safari browser
            defaultNotificationTitle: 'Pushwoosh', // sets a default title for push notifications
            defaultNotificationImage: 'https://mananarm.blob.core.windows.net.optimalcdn.com/images/xxxhdpi.png?v=5', // URL to custom custom notification image
            autoSubscribe: false, // or true. If true, prompts a user to subscribe for pushes upon SDK initialization
            subscribeWidget: {
                enable: true,
                position: 'bottomLeft',
                bgColor: '#5F7494',
                bellColor: 'white',
                bellStrokeColor: '#5F7494',
                bellButtonBorder: '1px solid #1c3a65',
                shadow: '0px 0px 6px rgba(0, 0, 0, 0.75)',
                size: '48px',
                indent: '20px',
                zIndex: '999999',
                tooltipText: {
                    successSubscribe: 'Est&aacute;s suscrito correctamente!',
                    needSubscribe: 'Recibe notificaciones sobre noticias importantes!',
                    blockSubscribe: 'Haga clic para ver c&oacute;mo obtener notificaciones.',
                    alreadySubscribed: 'Usted ya est&aacute; suscrito'
                }
            }
        }]);
    </script></head><body><!--  cambio en el body --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6906559" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="fb-root"></div><script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=244171812302646&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    window.fbAsyncInit = function () {
        FB.Event.subscribe('comment.create', function (response) {
            $.ajax({
                type: "POST",
                url: "../template/comments.aspx/saveComment",
                data: "{'message':'" + response.message + "','siteid':'" + 9 + "','elementId':'" + 4831717 + "','fcommentId':'" + response.commentID + "'}",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function (msg) {
                    var objReturn = msg.d;
                }
        });
       });
    };
</script><script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=743724&insid=7875595&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script><noscript></noscript><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li></ul><ul class="header-widgets-list"><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/mante/">MANTE</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/brownsville/">BROWNSVILLE</a></div><div><a href="/texas/missionjarlingen">MISSION - HARLINGEN</a></div><div><a href="/texas/edinburg/">EDINBURG</a></div><div><a href="/texas/pharr/">PHARR</a></div><div><a href="/texas/lajoya/">LA JOYA	</a></div><div><a href="/texas/palmview/">PALMVIEW</a></div><div><a href="/texas/alamo/">ALAMO</a></div><div><a href="/texas/pe&ntilde;itas/">PE&Ntilde;ITAS</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a style="color:#888888;" href="/noticias/">NOTICIAS</a></li><li><a style="color:#888888;" href="/local/">REYNOSA</a></li><li><a style="color:#888888;" href="/tamaulipas/">TAMAULIPAS</a></li><li><a style="color:#888888;" href="/policia">POLIC&Iacute;A</a></li><li><a style="color:#888888;" href="/texas/">TEXAS</a></li><li><a style="color:#888888;" href="/deportes/">DEPORTES</a></li><li><a style="color:#888888;" href="/escena/">ESCENA</a></li><li><a style="color:#888888;" href="/empresarial/">EMPRESARIAL</a></li><li><a style="color:#888888;" href="/ruleta/">RULETA SOCIAL</a></li><li><a style="color:#888888;" href="/suplementos/">SUPLEMENTOS</a></li><li><a style="color:#888888;" href="/opinion/">OPINI&Oacute;N</a></li><li><a style="color:#888888;" href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/deportes/" itemprop="url"><span itemprop="title">Deportes</span></a></li><li><a href="/deportes/futbol/" itemprop="url"><span itemprop="title">F&uacute;tbol</span></a></li><li><a href="/sergio-ramos-pide-salir-del-real-madrid-para-ir-a-china-real-madrid-florentino-rene-ramos-sergio-ramos/4831717" itemprop="url"><span itemprop="title">Sergio Ramos pide salir del Real Madrid para ir a China</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/deportes/" style="color: rgb(153, 153, 153);">DEPORTES</a>:</span><ul style="display: inline !important;"><li ><a href="/deportes/futbolmexicano">F&Uacute;TBOL MEXICANO</a></li><li ><a href="/deportes/reynosaenaccion">REYNOSA EN ACCI&Oacute;N</a></li><li ><a href="/deportes/beisbol">BEISBOL</a></li><li class="active"><a href="/deportes/futbol">F&Uacute;TBOL</a></li><li ><a href="/deportes/basquetbol">BASQUETBOL</a></li><li ><a href="/deportes/futbolamericano">F&Uacute;TBOL AMERICANO</a></li><li ><a href="/deportes/masdeportes">M&Aacute;S DEPORTES</a></li></ul></div></div></div></section><style>
    .instagram-media {
        max-width: none !important;
    }
</style><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/deportes" class="section-title green m-b-5">Deportes</a><h1>Sergio Ramos pide salir del Real Madrid para ir a China</h1><h4><div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> Agencia Reforma</span></li><li><span>27 / Mayo / 2019  - 12:44 p.m.</span></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><picture><source media="(max-width: 480px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.64/384/276/2019/05/27/cropw0h0sergioramos15970x597.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.64/628/346/2019/05/27/cropw0h0sergioramos15970x597.jpeg"><source media="(min-width: 1025px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.64/628/524/2019/05/27/cropw0h0sergioramos15970x597.jpeg"><img src="https://www.elmanana.com/images/tnfocus/-0.09/0.64/628/524/2019/05/27/cropw0h0sergioramos15970x597.jpeg" alt="Sergio Ramos pide salir del Real Madrid para ir a China" title="Sergio Ramos pide salir del Real Madrid para ir a China"></picture></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p><strong><strong>Madrid, Espa&ntilde;a.</strong></strong></p><p><strong><strong></strong></strong><strong>Sergio Ramos</strong>, capit&aacute;n del <strong>Real Madrid</strong>, ha pedido la carta de libertad al presidente del club blanco, <strong>Florentino</strong> P&eacute;rez, seg&uacute;n desvel&oacute; este lunes el programa Jugones de La Sexta TV, para aceptar una millonaria oferta del futbol chino.<br><br>
Despu&eacute;s de hacerse p&uacute;blicas las dudas de Ramos sobre su continuidad en el club la pasada semana, el capit&aacute;n del <strong>Real Madrid</strong> quiere cerrar su ciclo en el conjunto madridista, seg&uacute;n la misma fuente.<br><br>
Ocurri&oacute;, seg&uacute;n Jugones, en una reuni&oacute;n entre Ramos, su hermano y representante, <strong>Ren&eacute; Ramos</strong>, su abogado, Julio Senn, y <strong>Florentino</strong> P&eacute;rez, en la que el jugador expuso que tiene sobre la mesa una oferta irrechazable del futbol chino y su deseo de abandonar el club blanco.<br><br>
La respuesta de <strong>Florentino</strong> P&eacute;rez fue, seg&uacute;n inform&oacute; La Sexta, cerrar la puerta a la salida gratis de Ramos y asegurar que el <strong>Real Madrid</strong> no puede regalar a su capit&aacute;n.</p><br><div><span style="color: #333333; font-family: Helvetica, Arial, sans-serif; font-size: 14px;"><br></span></div><br></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/real-madrid-3354/"># REAL MADRID</a></li><li><a href="/tags/florentino-224294/"># FLORENTINO</a></li><li><a href="/tags/rene-ramos-239019/">#  REN&Eacute; RAMOS</a></li><li><a href="/tags/sergio-ramos-20455/"># SERGIO RAMOS</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/sergio-ramos-pide-salir-del-real-madrid-para-ir-a-china-real-madrid-florentino-rene-ramos-sergio-ramos/4831717" data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                            style="display: inline-block; width: 300px; height: 250px"
                                            data-ad-client="ca-pub-7961845998415462"
                                            data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><!-- la mas leidas --><style>
                                
                                .btn-social-design {
                                       height: 30px;
                                        width: 90px;
                                        padding-top: 3px;
                                        padding: 0;
                                        background: #3167b4;
                                        border: none;
                                        box-shadow: none;
                                        font-family: "Oswald",sans-serif;
                                        font-weight: normal;
                                        -moz-border-radius: 4px;
                                        -webkit-border-radius: 4px;
                                        border-radius: 4px;
                                        text-transform: uppercase;
                                        border-style: solid;
                                        border-width: 1px;
                                        cursor: pointer; 
                                        position: relative;
                                        text-decoration: none;
                                        text-align: center;
                                        display: inline-block; 
                                        font-size: 1em; 
                                        color: #fff;
                                }
                            </style><div class="side-widget" style='display:none;'><div class="headline clearfix"><h5>acerca del reportero</h5></div><div class="content clearfix" id="infoAutor" style="min-height: 215px;"><div style="margin-left: 0px;float: left;margin-right: 10px;margin-top: 10px;"><img src="" alt="" /></div><ul class="news-list"><li style="display: block;padding: 7px 0 0 0;"><h6 style="font-weight: bold;">
                                                        Agencia Reforma
                                                    </h6><h6 id="perfilIncompleto" style="height: 135px; text-align: justify;"></h6><h6 id="perfilCompleto" style="display:none; text-align: justify;"></h6></li><li id="vermas"  style='display:none;' ><a href="javascript:void(0)" style="font-weight: bold;" onclick="vermas();">VER M&Aacute;S</a></li><li style="display: block; padding: 5px 0; "><a class="btn-social-design" href="" target="_blank" style="height: 30px; width: 90px; padding: 0; padding-top: 2px;"><em class="fa fa-facebook"></em> FACEBOOK
                                                    </a><a class="btn-social-design" href="" target="_blank" style="height: 30px; width: 90px; padding: 0; padding-top: 2px;"><em class="fa fa-twitter"></em> TWITTER
                                                    </a><a class="btn-social-design" href="mailto:" style="height: 30px; width: 90px; padding: 0; padding-top: 1px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-email-4" class="at-icon at-icon-email" style="fill: rgb(255, 255, 255); width: 20px; height: 20px; position: relative; margin-left: 1px; padding-top: 2px;"><title id="at-svg-email-4">Email</title><g><g fill-rule="evenodd"></g><path d="M27 22.757c0 1.24-.988 2.243-2.19 2.243H7.19C5.98 25 5 23.994 5 22.757V13.67c0-.556.39-.773.855-.496l8.78 5.238c.782.467 1.95.467 2.73 0l8.78-5.238c.472-.28.855-.063.855.495v9.087z"></path><path d="M27 9.243C27 8.006 26.02 7 24.81 7H7.19C5.988 7 5 8.004 5 9.243v.465c0 .554.385 1.232.857 1.514l9.61 5.733c.267.16.8.16 1.067 0l9.61-5.733c.473-.283.856-.96.856-1.514v-.465z"></path></g></svg>
                                                        EMAIL
                                                    </a></li></ul></div></div><script>
                                function vermas() {
                                    document.getElementById("perfilIncompleto").style.display = "none";
                                    document.getElementById("vermas").style.display = "none";
                                    document.getElementById("perfilCompleto").style.display = "block";
                                }
                            </script><!-- la mas leidas --><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.elmanana.app" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/cropw0h0capturadepantalla20190527alas09.31.31-focus-0-0-300-250.png"   alt="Desarman y retienen a soldados en La Huacana, Michoac&aacute;n" title="Desarman y retienen a soldados en La Huacana, Michoac&aacute;n"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Desarman y retienen a soldados en La Huacana, Michoac&aacute;n</h4></div><a href="/videos/noticias/nacional/desarman-y-retienen-a-soldados-en-la-huacana-michoacan-4831318.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/whatsappimage20190527at10.29.31am-focus-0-0-300-250.jpg" alt="Re&uacute;nen 28 mdp en subasta de autos" title="Re&uacute;nen 28 mdp en subasta de autos"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Re&uacute;nen 28 mdp en subasta de autos</h4></div><a href="/fotogalerias/noticias/nacional/reunen-28-mdp-en-subasta-de-autos-4831387.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/26/cropw0h08017690-focus-0-0-300-250.jpg" alt="&iexcl;TIGRES CAMPE&Oacute;N!" title="&iexcl;TIGRES CAMPE&Oacute;N!"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;&iexcl;TIGRES CAMPE&Oacute;N!</h4></div><a href="/fotogalerias/deportes/futbol/tigres-campeon-4831078.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/cropw0h0capturadepantalla20190527alas09.31.31-focus-0-0-180-150.png" alt="Desarman y retienen a soldados en La Huacana, Michoac&aacute;n" title="Desarman y retienen a soldados en La Huacana, Michoac&aacute;n"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Desarman y retienen a soldados en La Huacana, Michoac&aacute;n</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/27/whatsappimage20190527at10.29.31am-focus-0-0-180-150.jpg" alt="Re&uacute;nen 28 mdp en subasta de autos" title="Re&uacute;nen 28 mdp en subasta de autos"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Re&uacute;nen 28 mdp en subasta de autos</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/05/26/cropw0h08017690-focus-0-0-180-150.jpg" alt="&iexcl;TIGRES CAMPE&Oacute;N!" title="&iexcl;TIGRES CAMPE&Oacute;N!"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;&iexcl;TIGRES CAMPE&Oacute;N!</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget h528 fade-b" style="overflow: scroll!important;"><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!-- Tag : --><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-6' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-6'); });
                    </script></div></div></div></div><!-- Publicidad nueva 2--><!-- /26463334/Outstream_Flotante_Mobile600x100 --><div id='div-gpt-ad-1543536717991-0'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1543536717991-0'); });
        </script></div><!-- Publicidad nueva --></div><!-- Agregado para videos en instagram --><script async defer src="//www.instagram.com/embed.js"></script><div id='div-gpt-ad-1545273165989-0' style='height: 480px; width: 320px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1545273165989-0'); });
    </script></div><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2019</p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=9"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js?v=9"><\/script>')</script><!--[if lte IE 8]><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/selectivizr-min.js?v=9"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/legacy.js?v=9"></script><![endif]--><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/foundation.min.js?v=9"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/min/functions.min.js?v=9"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/engine.js?v=9"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.smartbanner.js?v=9"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/project.js?v=9"
    type="text/javascript"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/fp/fp.js?v=9"
    type="text/javascript"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.cookie.js?v=9"></script><script>
            var oldCookieValue = $.cookie("elmananabannerimpreso");
            if (oldCookieValue != null) {
                oldCookieValue = parseInt(oldCookieValue) + 1;
            }
            else {
                oldCookieValue = 1;
            }
            if (parseInt(oldCookieValue) == 3) {
                //lo muestra
            }
            else {
                //$('#bannerimpresobottom').remove();
                $('#hiddenad').remove();
                $('#publink').remove();
            }
            var date = new Date();
            var minutes = 30;
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            $.cookie("elmananabannerimpreso", oldCookieValue, { expires: date });

            $(function () {
                $.smartbanner({ daysHidden: 1, daysReminder: 5, title: 'El Ma&ntilde;ana de Reynosa', author: 'Editora DEMAR S.A. de C.V.', icon: 'http://www.elmanana.com/XStatic/manana/images/icons/favicon.png' });
            });
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/9',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=4831717';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><input type="hidden" style="position: fixed;" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." id="txtCop" hidden="hidden" /><div id="at4-share_2"
    class="at4-share_2 addthis_32x32_style_2 atss_2 atss-left_2 addthis-animated_2 slideInLeft_2"><a role="button" tabindex="1" href="https://www.facebook.com/manana.reynosa/" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to facebook</span><span class="at-icon-wrapper_2" style="background-color: rgb(59, 89, 152); height: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-2"
                style="fill: rgb(255, 255, 255);" class="at-icon_2 at-icon-facebook"><title id="at-svg-facebook-2">Facebook</title><g><path
                        d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button " tabindex="1" href="https://www.youtube.com/user/elmananacom" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More
                    AddThis Share
                    options</span><span class="at-icon-wrapper_2"
            style="background-color: rgb(125, 125, 125); height: 48px; padding-top: 12px;"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/ytst.png" /></span></a><a role="button" tabindex="1" href="https://twitter.com/elmananareynosa" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to Twitter</span><span class="at-icon-wrapper_2" style="background-color: rgb(29, 161, 242);"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-3"
                class="at-icon_2 at-icon-twitter_2" style="fill: rgb(255, 255, 255);"><title id="at-svg-twitter-3">Twitter</title><g><path
                        d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button" tabindex="1" href="https://www.instagram.com/elmananarey/" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More AddThis Share options</span><span class="at-icon-wrapper_2" style="background-color: rgb(63, 114, 155); height: 48px;"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/instagramv2.png" style="margin-top: 3px;"><div class="at4-share-count-container_2"></div></span></a></div><script>

    $(".at-share-btn_2").hover(function () {
        $(this).css("width", "4pc");
    }, function () {
        $(this).css("width", "3pc");
    });

    $(".btn_wapp").hover(function () {
        $(this).css("width", "140px");
        $(".text-clasificados").css("display", "initial");
    }, function () {
        $(this).css("width", "50px");
        $(".text-clasificados").css("display", "none");
    });

</script><script src="https://www.elmanana.com/sw.js?v=5"></script></body></html>
