<!--dyn 08:13:11.133 a. m.  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1088062880"/><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp"/><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><!--funcion-generico--><script src='https://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script><script type="text/javascript">
        sas.setup({ domain: 'http://www5.smartadserver.com' });
    </script><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"5381753","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk1FTVdEXgUdXldaBA9UGU1TXUcKU0dTGwsOQVcXV0NHHg==","queueTime":31,"applicationTime":4646,"ttGuid":"5136C30B34C57256","agent":""}</script><script type="text/javascript">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</script><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Roma cae con Lazio en la Copa Italia</title><meta name="Description" content="Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal" /><meta name="Keywords" content="agencia ap ,roma ,lazio ,fútbol italiano " /><meta name="abstract" content="Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal" /><meta name="news_keywords" content="agencia ap ,roma ,lazio ,fútbol italiano " /><link rel="amphtml" href="https://www.elmanana.com/amp/romacaeconlazioenlacopaitalia-3692088.html" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://www.elmanana.com/XStatic/manana/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/04/04/crop_w0_h0_italysocceritalian_herr_1-focus-0.19-0.31-600-315.jpg"><meta property="og:image" content="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/04/04/crop_w0_h0_italysocceritalian_herr_1-focus-0.19-0.31-600-315.jpg" /><meta property="og:title" content="Roma cae con Lazio en la Copa Italia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.elmanana.com/romacaeconlazioenlacopaitalia-3692088.html"/><meta property="og:description" content="Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal"/><link rel="stylesheet" href="https://manana.blob.core.windows.net.optimalcdn.com/css/foundation.min.css?v=3"><link rel="stylesheet" href="../css/plugins.css?v=3"><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://manana.blob.core.windows.net.optimalcdn.com/css/style.css?v=3"><link rel="stylesheet" href="https://manana.blob.core.windows.net.optimalcdn.com/css/jquery.smartbanner.css?v=3" type="text/css" media="screen"><script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/vendor/custom.modernizr.js?v=3"></script><!--taboola--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elmanana/loader.js?v=3');
    </script><!--taboola--><script src="//load.sumome.com/" data-sumo-site-id="119665a0d8a42b52f34e1df61b1dc256d766262c7949d5ac4ea07914aa1e61bc" async="async"></script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.elmanana.com/romacaeconlazioenlacopaitalia-3692088.html"
  },
  "headline": "Roma cae con Lazio en la Copa Italia",
  "image": {
    "@type": "ImageObject",
    "url": "https://manana.blob.core.windows.net.optimalcdn.com/images/2017/04/04/crop_w0_h0_italysocceritalian_herr_1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2017-04-04CDT20:52:th-06:00",
  "dateModified": "2017-04-04CDT20:53:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Agencia AP"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Mañana de Reynosa",
    "logo": {
      "@type": "ImageObject",
      "url": "https://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal",
  "articleBody": "ROMA.— Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal.Roma ganó el martes el partido de vuelta por 3-2, pero no le alcanzó para remontar el revés 2-0 que sufrió en el partido de ida.Mohamed Salah facturó un doblete y Stephan El Shaarawy marcó otro tanto por la Roma. Pero los goles de Sergej Milinkovic-Savic y Ciro Immobile catapultaron a Lazio a la final, instancia en que probablemente se tope con Juventus.Los líderes de la Serie A visitan el miércoles a Napoli, con una ventaja 3-1 tras el partido de ida. La Juve busca completar el doblete liga-copa por tercer año seguido.Podemos decir que una dulce derrota, comentó Senad Lulic, el capitán de Lazio. Merecíamos esta final. Jugamos bien, así que vamos celebrar esta noche y a esperar por el próximo rival.Roma cargó con la iniciativa durante el partido, encerrando a Lazio.Es una derrota que nos duele, dijo el técnico romanista Luciano Spalletti. No podemos cambiar lo ocurrido, y ahora hay que estar atentos para el futuro.Hicimos un buen partido en líneas general, pero con un 2-0 en contra tras la idea, había que tomar recaudos. No fuimos cuidados en varios aspectos, añadió.Roma sabía que tenía la eliminatoria cuesta arriba. Pero sus hinchas atestaron el estadio, poniendo fin a 14 meses de protestas en rechazo a unas barreras de seguridad que fueron removidas la semana pasada."
}
</script><script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script><script type='text/javascript'></script><script type='text/javascript'>
            googletag.cmd.push(function ()
            {
                /*intersitial*/
                googletag.defineSlot('/26463334/Intersitial_Home', [970, 600], 'div-gpt-ad-1430231026999-0').addService(googletag.pubads());

                /*publicidad-nueva*/
                googletag.defineSlot('/26463334/ElManana_Home_Right_1', [300, 250], 'div-gpt-ad-1461794493674-0').addService(googletag.pubads());
                googletag.defineSlot('/26463334/ElManana_Home_Right_2', [300, 250], 'div-gpt-ad-1461794550371-0').addService(googletag.pubads());


                /*mapping de las zonas*/
                var mapping = googletag.sizeMapping().
				addSize([320, 400], [234, 60]).
				addSize([768, 200], [728, 90]).
				build();


                
                                window.slot1 = googletag.defineSlot('/26463334/ElManana_Deportes_Header_LeaderBoard', [300, 100], 'div-gpt-ad-1477418237616-0').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                
                                window.slot2 = googletag.defineSlot('/26463334/ElManana_Deportes_Footer_LeaderBoard', [300, 100], 'div-gpt-ad-1413230950068-6').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                

                
                var mapping2 = googletag.sizeMapping().
                addSize([320, 400], [300, 250]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                
                                
                var mapping3 = googletag.sizeMapping().
                addSize([320, 400], [125, 125]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                

                /*medios masivos*/
                googletag.defineOutOfPageSlot('/11322282/Elmanana.com_I/1x1_reynosa', 'div-gpt-ad-1488935380846-0').addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();

                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

            });

            var _debounce = function (func, wait, immediate) {
                var timeout;
                return function () {
                    var context = this, args = arguments;
                    var later = function () {
                        timeout = null;
                        if (!immediate) func.apply(context, args);
                    };
                    var callNow = immediate && !timeout;
                    clearTimeout(timeout);
                    timeout = setTimeout(later, wait);
                    if (callNow) func.apply(context, args);
                };
            };

            var isIE = document.all && !document.addEventListener;
            if (!isIE) {
                window.addEventListener("resize", _debounce(function () {
                    googletag.pubads().refresh([window.slot1,window.slot2]);
            }, 200)
            );
        }
        </script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Roma cae con Lazio en la Copa Italia"><meta name="twitter:description" content="Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal
"><meta name="twitter:image:src" content="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/04/04/crop_w0_h0_italysocceritalian_herr_1.jpg"></head><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"5381753","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk5CUEJFWwlPHk1dARwbXk1bXA==","queueTime":0,"applicationTime":275,"ttGuid":"1465389258DE93B9","agent":""}</script><script type="text/javascript">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</script><body><div id="fb-root"></div><script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=244171812302646&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    window.fbAsyncInit = function () {
        FB.Event.subscribe('comment.create', function (response) {
            $.ajax({
                type: "POST",
                url: "../template/comments.aspx/saveComment",
                data: "{'message':'" + response.message + "','siteid':'" + 9 + "','elementId':'" + 3692088 + "','fcommentId':'" + response.commentID + "'}",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function (msg) {
                    var objReturn = msg.d;
                }
        });
       });
    };
</script><div id="top-banner"><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1477418237616-0' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1477418237616-0'); });
                    </script></div></div></div></div></div><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png" alt="El Mañana" title="El Mañana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="#" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En Línea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li></ul><ul class="header-widgets-list"><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em><m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://manana.blob.core.windows.net.optimalcdn.com/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="#" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">MÁS</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOMÍA</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOGÍA</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/local/policia/">POLICÍA</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/riobravo/">RÍO BRAVO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEMÁN</a></div><div><a href="/tamaulipas/diazordaz/">DÍAZ ORDAZ</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/rancho/">RANCHO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/local/">LOCAL</a></div><div><a href="/texas/policiaca/">POLICIACA</a></div><div><a href="/texas/deportes/">DEPORTES</a></div><div><a href="/texas/regionales/">REGIONALES</a></div><div><a href="/texas/cultura/">CULTURA</a></div><div><a href="/texas/brownsville/">BROWNSVILLE</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">FÚTBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCIÓN</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">FÚTBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">FÚTBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">MÁS DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">MÚSICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISIÓN</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINIÓN</a></div><div><a href="/ultimahora/">ÚLTIMA HORA</a></div><div><a href="/elecciones2016/">ELECCIONES 2016</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En Línea</a></li><li><a href="/noticias/">NOTICIAS</a></li><li><a href="/local/">REYNOSA</a></li><li><a href="/tamaulipas/">TAMAULIPAS</a></li><li><a href="/texas/">TEXAS</a></li><li><a href="/deportes/">DEPORTES</a></li><li><a href="/escena/">ESCENA</a></li><li><a href="/empresarial/">EMPRESARIAL</a></li><li><a href="/ruleta/">RULETA SOCIAL</a></li><li><a href="/suplementos/">SUPLEMENTOS</a></li><li><a href="/opinion/">OPINIÓN</a></li><li><a href="/ultimahora/">ÚLTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/deportes/" itemprop="url"><span itemprop="title">Deportes</span></a></li><li><a href="/deportes/futbol/" itemprop="url"><span itemprop="title">Fútbol</span></a></li><li><a href="/romacaeconlazioenlacopaitalia-3692088.html" itemprop="url"><span itemprop="title">Roma cae con Lazio en la Copa Italia</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/deportes/" style="color: rgb(153, 153, 153);">DEPORTES</a>:</span><ul style="display: inline !important;"><li ><a href="/deportes/futbolmexicano">FÚTBOL MEXICANO</a></li><li ><a href="/deportes/reynosaenaccion">REYNOSA EN ACCIÓN</a></li><li ><a href="/deportes/beisbol">BEISBOL</a></li><li class="active"><a href="/deportes/futbol">FÚTBOL</a></li><li ><a href="/deportes/basquetbol">BASQUETBOL</a></li><li ><a href="/deportes/futbolamericano">FÚTBOL AMERICANO</a></li><li ><a href="/deportes/masdeportes">MÁS DEPORTES</a></li></ul></div></div></div></section><div class="single-post"><div class="row"><div class="large-12 columns"><article class="post"><a href="/deportes" class="section-title green m-b-5">Deportes</a><h1>Roma cae con Lazio en la Copa Italia</h1><h4>Lazio avanzó el martes a la final de la Copa Italia al superar a Roma con un marcador global de 4-3 en su serie semifinal
<div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> Agencia AP</span></li><li><span>04 / Abril / 2017  - 08:52 p.m.</span><meta itemprop="datePublished" content="2017-04-04CDT20:52:th-06:00"></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/04/04/crop_w0_h0_italysocceritalian_herr_1-focus-0.19-0.31-628-524.jpg" alt="Roma cae con Lazio en la Copa Italia" title="Roma cae con Lazio en la Copa Italia"></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p><div><p><strong>ROMA</strong>.— <strong>Lazio</strong> avanzó el martes a la final de la Copa Italia al superar a <strong>Roma</strong> con un marcador global de 4-3 en su serie semifinal.</p><p><strong>Roma</strong> ganó el martes el partido de vuelta por 3-2, pero no le alcanzó para remontar el revés 2-0 que sufrió en el partido de ida.</p><p>Mohamed Salah facturó un doblete y Stephan El Shaarawy marcó otro tanto por la <strong>Roma</strong>. Pero los goles de Sergej Milinkovic-Savic y Ciro Immobile catapultaron a <strong>Lazio</strong> a la final, instancia en que probablemente se tope con Juventus.</p><p>Los líderes de la Serie A visitan el miércoles a Napoli, con una ventaja 3-1 tras el partido de ida. La Juve busca completar el doblete liga-copa por tercer año seguido.</p><p>"Podemos decir que una dulce derrota", comentó Senad Lulic, el capitán de <strong>Lazio</strong>. "Merecíamos esta final. Jugamos bien, así que vamos celebrar esta noche y a esperar por el próximo rival".</p><p><strong>Roma</strong> cargó con la iniciativa durante el partido, encerrando a <strong>Lazio</strong>.</p><p>"Es una derrota que nos duele", dijo el técnico romanista Luciano Spalletti. "No podemos cambiar lo ocurrido, y ahora hay que estar atentos para el futuro".</p><p>"Hicimos un buen partido en líneas general, pero con un 2-0 en contra tras la idea, había que tomar recaudos. No fuimos cuidados en varios aspectos", añadió.</p><p><strong>Roma</strong> sabía que tenía la eliminatoria cuesta arriba. Pero sus hinchas atestaron el estadio, poniendo fin a 14 meses de protestas en rechazo a unas barreras de seguridad que fueron removidas la semana pasada.</p><div><p><p></div></div><br></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/roma-5753/"># ROMA</a></li><li><a href="/tags/lazio-39877/"># LAZIO</a></li><li><a href="/tags/futbolitaliano-132144/"># FÚTBOL ITALIANO</a></li></ul></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/romacaeconlazioenlacopaitalia-3692088.html" data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div class="m-b-25"><!-- Inicia codigo Publicidad 1 - Horizontal / WWW.TODOOFICINA.COM --><p style="background-color: #ffffff;box-shadow:0 0 3px rgba(0,0,0,0.4);padding: 7px 15px 10px;"><span style="color: #999;font-family: 'Oswald',sans-serif;font-size:14px;line-height:1.2;margin-right:15px;">Enlaces Patrocinados:</span><a href="http://www.todooficina.com/muebles-para-oficina.html" target="_blank" style="color: #999;text-transform:uppercase;font-family: 'Oswald',sans-serif;font-size:12px;line-height:1.2;">muebles para oficina</a><span style="color: #999;font-size:21px;margin:0 6px;">•</span><a href="http://www.todooficina.com/almacenamiento/lockers.html" target="_blank" style="color: #999;text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">lockers</a><span style="color: #999;font-size:21px;margin:0 6px;">•</span><a href="http://www.todooficina.com/muebles-para-oficina/tipo-mobilario/escritorios.html" target="_blank" style="color: #999; text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">escritorios para oficina</a></p><!-- Finaliza codigo Publicidad 1 - Horizontal --></div><div class="post-widget"><h6>EL MAÑANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Mañana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS MÁS LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://manana.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Mañana Reynosa - Apps" title="El Mañana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Mañana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Mañana de Reynos - Android" title="El Mañana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.Tresite.ElMananaApp" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/screenshot20170603at13.30.26-focus-0-0-300-250.png"   alt="Primer lanzamiento de misiles tácticos Iskander-M en el extranjero" title="Primer lanzamiento de misiles tácticos Iskander-M en el extranjero"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Primer lanzamiento de misiles tácticos Iskander-M en el extranjero</h4></div><a href="/videos/noticias/internacional/primerlanzamientodemisilestacticosiskander-menelextranjero-3778690.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/crop_w0_h0_britainsoccerchampi_cava_1-focus-0-0-300-250.jpg" alt="Llega la 12 y el bicampeonato del Real Madrid" title="Llega la 12 y el bicampeonato del Real Madrid"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Llega la 12 y el bicampeonato del Real Madrid</h4></div><a href="/fotogalerias/deportes/futbol/llegala12yelbicampeonatodelrealmadrid-3778708.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/dbyr7sdxkaai9tm-focus-0-0-300-250.jpg" alt="Ariana Grande acudió a visitar a víctimas de atentado en Manchester" title="Ariana Grande acudió a visitar a víctimas de atentado en Manchester"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Ariana Grande acudió a visitar a víctimas de atentado en Manchester</h4></div><a href="/fotogalerias/escena/famosos/arianagrandeacudioavisitaravictimasdeatentadoenmanchester-3777949.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/screenshot20170603at13.30.26-focus-0-0-180-150.png" alt="Primer lanzamiento de misiles tácticos Iskander-M en el extranjero" title="Primer lanzamiento de misiles tácticos Iskander-M en el extranjero"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Primer lanzamiento de misiles tácticos Iskander-M en el extranjero</h6></div><div class="overlay gradient"></div></li><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/crop_w0_h0_britainsoccerchampi_cava_1-focus-0-0-180-150.jpg" alt="Llega la 12 y el bicampeonato del Real Madrid" title="Llega la 12 y el bicampeonato del Real Madrid"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Llega la 12 y el bicampeonato del Real Madrid</h6></div><div class="overlay gradient"></div></li><li><img src="https://manana.blob.core.windows.net.optimalcdn.com/images/2017/06/03/dbyr7sdxkaai9tm-focus-0-0-180-150.jpg" alt="Ariana Grande acudió a visitar a víctimas de atentado en Manchester" title="Ariana Grande acudió a visitar a víctimas de atentado en Manchester"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Ariana Grande acudió a visitar a víctimas de atentado en Manchester</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget "><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><a href="/membresia/"><img src="https://manana.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscríbete a la Edición Impresa" title="Suscríbete a la Edición Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://manana.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><script type="text/javascript">
            sas.call("std",
                {
                siteId: 133046, // 
                pageId: 743724, // Página : MananaReynosa/manana_reynosa
                formatId: 20802, // Formato : DHTML-Rich_Media 1x1
                target: '' // Segmentación
            });
        </script><noscript><a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=133046&pgname=manana_reynosa&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=133046&pgname=manana_reynosa&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a></noscript><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-6' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-6'); });
                    </script></div></div></div></div></div><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTINÚA VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>SÍGUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Contáctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Información Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-small.png" alt="El Mañana" title="El Mañana"></p><p><strong>DR © Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>©Derechos Reservados 2017</p><p><a href="http://www.tresite.com" target="_blank" rel="nofollow"><img src="https://manana.blob.core.windows.net.optimalcdn.com/img/logos/tresite-logo.png" alt="Tresite" title="Tresite"></a></p></div></div></footer></div></div><!--Incluir los divs que agrupar el html después del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=3"></script><script>window.jQuery || document.write('<script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js?v=3"><\/script>')</script><!--[if lte IE 8]><script type="text/javascript" src="https://manana.blob.core.windows.net.optimalcdn.com/jss/vendor/selectivizr-min.js?v=3"></script><script type="text/javascript" src="https://manana.blob.core.windows.net.optimalcdn.com/jss/vendor/legacy.js?v=3"></script><![endif]--><script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/foundation.min.js?v=3"></script><script type="text/javascript" src="https://manana.blob.core.windows.net.optimalcdn.com/jss/frameception/min/functions.min.js?v=3"></script><script type="text/javascript" src="https://manana.blob.core.windows.net.optimalcdn.com/jss/frameception/engine.js?v=3"></script><script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/jquery.smartbanner.js?v=3"></script><script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/project.js?v=3"
    type="text/javascript"></script><script type="text/javascript">
            setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/9261.js?v=3?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
            }, 1);
        </script><script src="https://manana.blob.core.windows.net.optimalcdn.com/jss/fp/fp.js?v=3"
    type="text/javascript"></script><script type="text/javascript" src="https://manana.blob.core.windows.net.optimalcdn.com/jss/jquery.cookie.js?v=3"></script><script>
            var oldCookieValue = $.cookie("elmananabannerimpreso");
            if (oldCookieValue != null) {
                oldCookieValue = parseInt(oldCookieValue) + 1;
            }
            else {
                oldCookieValue = 1;
            }
            if (parseInt(oldCookieValue) == 3) {
                //lo muestra
            }
            else {
                //$('#bannerimpresobottom').remove();
                $('#hiddenad').remove();
                $('#publink').remove();
            }
            var date = new Date();
            var minutes = 60;
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            $.cookie("elmananabannerimpreso", oldCookieValue, { expires: date });

            $(function () {
                $.smartbanner({ daysHidden: 1, daysReminder: 5, title: 'El Mañana de Reynosa', author: 'Editora DEMAR S.A. de C.V.', icon: 'http://www.elmanana.com/XStatic/manana/images/icons/favicon.png' });
            });
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/6',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=3692088';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script><!-- /11322282/Elmanana.com_I//1x1_reynosa --><div id='div-gpt-ad-1488935380846-0'><script>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1488935380846-0'); });
</script></body></html>
