<!--publishThread: 12:00:34.843 AM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1088062880"/><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp"/><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><!--funcion-generico--><script src='https://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script><script type="text/javascript">
        sas.setup({ domain: 'https://www5.smartadserver.com' });
    </script><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"5381753","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk5CUEJFWwlPHk1dARwbXk1bXA==","queueTime":0,"applicationTime":64,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"89772d4c79","applicationID":"4562440","transactionName":"ZVZUYBcAW0VYVUReCVwcd2c1Tk1FTVdEXgUdXldaBA9UGU1TXUcKU0dTGwsOQVcXV0NHHg==","queueTime":0,"applicationTime":7312,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Reducen vigilancia en caseta de cobro - El Ma&ntilde;ana de Reynosa, Tamaulipas</title><meta name="Description" content="" /><meta name="Keywords" content="armando gonz&aacute;lez,r&iacute;o bravo,seguridad,vigilancia" /><meta name="abstract" content="" /><meta name="news_keywords" content="armando gonz&aacute;lez,r&iacute;o bravo,seguridad,vigilancia" /><link rel="amphtml" href="https://www.elmanana.com/amp/reducenvigilanciaencasetadecobro-4134311.html" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://www.elmanana.com/XStatic/manana/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/0/0/600/315/2017/10/28/crop_w0_h0_tam20171029_06_04_reducen.02.jpg"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/0/0/600/315/2017/10/28/crop_w0_h0_tam20171029_06_04_reducen.02.jpg" /><meta property="og:title" content="Reducen vigilancia en caseta de cobro" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.elmanana.com/reducenvigilanciaencasetadecobro-4134311.html"/><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/foundation.min.css?v=7"><link rel="stylesheet" href="../css/plugins.css?v=7"><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/style.css?v=7"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/jquery.smartbanner.css?v=7" type="text/css" media="screen"><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/custom.modernizr.js?v=7"></script><!--taboola--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elmanana/loader.js?v=7');
    </script><!--taboola--><script src="//load.sumome.com/" data-sumo-site-id="119665a0d8a42b52f34e1df61b1dc256d766262c7949d5ac4ea07914aa1e61bc" async="async"></script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.elmanana.com/reducenvigilanciaencasetadecobro-4134311.html"
  },
  "headline": "Reducen vigilancia en caseta de cobro",
  "image": {
    "@type": "ImageObject",
    "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/28/crop_w0_h0_tam20171029_06_04_reducen.02.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2017-10-29CDT00:00:th-06:00",
  "dateModified": "2017-10-28CDT18:17:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Armando Gonz&aacute;lez"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Ma&ntilde;ana de Reynosa",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "R&iacute;o Bravo, Tam.- Vigilancia en caseta de cobro de la autopista a la entrada a Nuevo Progreso se ha visto reducida a corto lapso de tiempo, solo por las ma&ntilde;anas a revisiones de elementos de la marina y de manera intermitente en las casetas de cobro. Todav&iacute;a hasta hace algunos d&iacute;as refieren personal que por razones obvias se omiten sus nombres, manifestaron que en las casetas de cobro hab&iacute;a vigilancia sobre todo de Fuerza Tamaulipas o Polic&iacute;a Federal, pero poco a poco se ha ido disipando sobre todo en los &uacute;ltimos d&iacute;as ya que es relativamente espor&aacute;dica. A la entrada y salida de Nuevo Progreso por las ma&ntilde;anas fuerzas castrenses llevan a cabo trabajos de revisi&oacute;n minuciosa de veh&iacute;culos, que se extiende por espacio de considerable lapso de tiempo. Esperan que con la llegada del mes de noviembre y ante los operativos anunciados por las autoridades federales y estatales, se incremente la vigilancia en las casetas, autopista y Nuevo Progreso. "
}
</script><script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                /*LargeSkyscraper*/
                googletag.defineSlot('/26463334/ElManana_Right_LargeSkyscraper', [300, 600], 'div-gpt-ad-1498237397019-0').addService(googletag.pubads());

                /*intersitial*/
                googletag.defineSlot('/26463334/Intersitial_Home', [970, 600], 'div-gpt-ad-1430231026999-0').addService(googletag.pubads());

                /*publicidad-nueva*/
                googletag.defineSlot('/26463334/ElManana_Home_Right_1', [300, 250], 'div-gpt-ad-1461794493674-0').addService(googletag.pubads());
                googletag.defineSlot('/26463334/ElManana_Home_Right_2', [300, 250], 'div-gpt-ad-1461794550371-0').addService(googletag.pubads());


                /*mapping de las zonas*/
                var mapping = googletag.sizeMapping().
				addSize([320, 400], [234, 60]).
				addSize([768, 200], [728, 90]).
				build();


                
                                window.slot1 = googletag.defineSlot('/26463334/ElManana_Tamaulipas_Header_LeaderBoard', [300, 100], 'div-gpt-ad-1413230950068-69').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                
                                window.slot2 = googletag.defineSlot('/26463334/ElManana_Tamaulipas_Footer_LeaderBoard', [300, 100], 'div-gpt-ad-1413230950068-68').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                

                
                var mapping2 = googletag.sizeMapping().
                addSize([320, 400], [300, 250]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                
                                
                var mapping3 = googletag.sizeMapping().
                addSize([320, 400], [125, 125]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                

                /*medios masivos*/
                googletag.defineOutOfPageSlot('/11322282/Elmanana.com_I/1x1_reynosa', 'div-gpt-ad-1488935380846-0').addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();

                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

            });

            var _debounce = function (func, wait, immediate) {
                var timeout;
                return function () {
                    var context = this, args = arguments;
                    var later = function () {
                        timeout = null;
                        if (!immediate) func.apply(context, args);
                    };
                    var callNow = immediate && !timeout;
                    clearTimeout(timeout);
                    timeout = setTimeout(later, wait);
                    if (callNow) func.apply(context, args);
                };
            };

            var isIE = document.all && !document.addEventListener;
            if (!isIE) {
                window.addEventListener("resize", _debounce(function () {
                    googletag.pubads().refresh([window.slot1,window.slot2]);
            }, 200)
            );
        }
        </script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Reducen vigilancia en caseta de cobro"><meta name="twitter:description" content=""><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/28/crop_w0_h0_tam20171029_06_04_reducen.02.jpg"></head><body><div id="fb-root"></div><script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=244171812302646&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    window.fbAsyncInit = function () {
        FB.Event.subscribe('comment.create', function (response) {
            $.ajax({
                type: "POST",
                url: "../template/comments.aspx/saveComment",
                data: "{'message':'" + response.message + "','siteid':'" + 9 + "','elementId':'" + 4134311 + "','fcommentId':'" + response.commentID + "'}",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function (msg) {
                    var objReturn = msg.d;
                }
        });
       });
    };
</script><div id="top-banner"><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-69' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-69'); });
                    </script></div></div></div></div><div class="row" style="padding-bottom:20px;"></div></div><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li></ul><ul class="header-widgets-list"><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/local/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/rancho/">RANCHO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/local/">LOCAL</a></div><div><a href="/texas/policiaca/">POLICIACA</a></div><div><a href="/texas/deportes/">DEPORTES</a></div><div><a href="/texas/regionales/">REGIONALES</a></div><div><a href="/texas/cultura/">CULTURA</a></div><div><a href="/texas/brownsville/">BROWNSVILLE</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a href="/noticias/">NOTICIAS</a></li><li><a href="/local/">REYNOSA</a></li><li><a href="/tamaulipas/">TAMAULIPAS</a></li><li><a href="/texas/">TEXAS</a></li><li><a href="/deportes/">DEPORTES</a></li><li><a href="/escena/">ESCENA</a></li><li><a href="/empresarial/">EMPRESARIAL</a></li><li><a href="/ruleta/">RULETA SOCIAL</a></li><li><a href="/suplementos/">SUPLEMENTOS</a></li><li><a href="/opinion/">OPINI&Oacute;N</a></li><li><a href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/tamaulipas/" itemprop="url"><span itemprop="title">Tamaulipas</span></a></li><li><a href="/tamaulipas/riobravo/" itemprop="url"><span itemprop="title">R&iacute;o Bravo</span></a></li><li><a href="/reducenvigilanciaencasetadecobro-4134311.html" itemprop="url"><span itemprop="title">Reducen vigilancia en caseta de cobro</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/tamaulipas/" style="color: rgb(153, 153, 153);">TAMAULIPAS</a>:</span><ul style="display: inline !important;"><li class="active"><a href="/tamaulipas/riobravo">R&Iacute;O BRAVO</a></li><li ><a href="/tamaulipas/sanfernando">SAN FERNANDO</a></li><li ><a href="/tamaulipas/tampicomadero">TAMPICO/MADERO</a></li><li ><a href="/tamaulipas/nuevolaredo">NUEVO LAREDO</a></li><li ><a href="/tamaulipas/miguelaleman">MIGUEL ALEM&Aacute;N</a></li><li ><a href="/tamaulipas/diazordaz">D&Iacute;AZ ORDAZ</a></li><li ><a href="/tamaulipas/camargo">CAMARGO</a></li><li ><a href="/tamaulipas/vallehermoso">VALLE HERMOSO</a></li><li ><a href="/tamaulipas/altamira">ALTAMIRA</a></li><li ><a href="/tamaulipas/cdvictoria">CD. VICTORIA</a></li><li ><a href="/tamaulipas/rancho">RANCHO</a></li><li ><a href="/tamaulipas/matamoros">MATAMOROS</a></li><li ><a href="/tamaulipas/mante">MANTE</a></li><li ><a href="/tamaulipas/mier">MIER</a></li><li ><a href="/tamaulipas/otro">OTRO</a></li></ul></div></div></div></section><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/tamaulipas" class="section-title blue m-b-5">Tamaulipas</a><h1>Reducen vigilancia en caseta de cobro</h1><h4><div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> Armando Gonz&aacute;lez</span></li><li><span>29 / Octubre / 2017  - </span><meta itemprop="datePublished" content="2017-10-29CDT00:00:th-06:00"></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><img src="https://www.elmanana.com/images/tnfocus/0/0/628/524/2017/10/28/crop_w0_h0_tam20171029_06_04_reducen.02.jpg" alt="Reducen vigilancia en caseta de cobro" title="Reducen vigilancia en caseta de cobro"><div class="caption"><p>FLU&Iacute;DO. El tr&aacute;nsito no obstante es considerable sobre todo durante el d&iacute;a.</p> </div></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p><strong>R&iacute;o Bravo</strong>, Tam.- <strong>Vigilancia</strong> en caseta de cobro de la autopista a la entrada a Nuevo Progreso se ha visto reducida a corto lapso de tiempo, solo por las ma&ntilde;anas a revisiones de elementos de la marina y de manera intermitente en las casetas de cobro.</p> <p>Todav&iacute;a hasta hace algunos d&iacute;as refieren personal que por razones obvias se omiten sus nombres, manifestaron que en las casetas de cobro hab&iacute;a <strong>vigilancia</strong> sobre todo de Fuerza Tamaulipas o Polic&iacute;a Federal, pero poco a poco se ha ido disipando sobre todo en los &uacute;ltimos d&iacute;as ya que es relativamente espor&aacute;dica.</p> <p>A la entrada y salida de Nuevo Progreso por las ma&ntilde;anas fuerzas castrenses llevan a cabo trabajos de revisi&oacute;n minuciosa de veh&iacute;culos, que se extiende por espacio de considerable lapso de tiempo.</p> <p>Esperan que con la llegada del mes de noviembre y ante los operativos anunciados por las autoridades federales y estatales, se incremente la <strong>vigilancia</strong> en las casetas, autopista y Nuevo Progreso.</p><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/28/capturadepantalla2017-10-28ala_s18.16.57.png" alt="Reducen vigilancia en caseta de cobro" title="Reducen vigilancia en caseta de cobro"/> <br><div unselectable="on" class="rrHandle rrW" style="position: absolute; touch-action: none; cursor: w-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNW" style="position: absolute; touch-action: none; cursor: nw-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrN" style="position: absolute; touch-action: none; cursor: n-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrNE" style="position: absolute; touch-action: none; cursor: ne-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrE" style="position: absolute; touch-action: none; cursor: e-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSE" style="position: absolute; touch-action: none; cursor: se-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrS" style="position: absolute; touch-action: none; cursor: s-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div><div unselectable="on" class="rrHandle rrSW" style="position: absolute; touch-action: none; cursor: sw-resize; z-index: auto; height: 7px; width: 7px; top: 196.5px; left: 4.5px;" rel="rrWidget"></div></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/riobravo-5152/"># R&Iacute;O BRAVO</a></li><li><a href="/tags/seguridad-806/"># SEGURIDAD</a></li><li><a href="/tags/vigilancia-998/"># VIGILANCIA</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/reducenvigilanciaencasetadecobro-4134311.html" data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div class="m-b-25"><!-- Inicia codigo Publicidad 1 - Horizontal / WWW.TODOOFICINA.COM --><p style="background-color: #ffffff;box-shadow:0 0 3px rgba(0,0,0,0.4);padding: 7px 15px 10px;"><span style="color: #999;font-family: 'Oswald',sans-serif;font-size:14px;line-height:1.2;margin-right:15px;">Enlaces Patrocinados:</span><a href="http://www.todooficina.com/muebles-para-oficina.html" target="_blank" style="color: #999;text-transform:uppercase;font-family: 'Oswald',sans-serif;font-size:12px;line-height:1.2;">muebles para oficina</a><span style="color: #999;font-size:21px;margin:0 6px;">&middot;</span><a href="http://www.todooficina.com/almacenamiento/lockers.html" target="_blank" style="color: #999;text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">lockers</a><span style="color: #999;font-size:21px;margin:0 6px;">&middot;</span><a href="http://www.todooficina.com/muebles-para-oficina/tipo-mobilario/escritorios.html" target="_blank" style="color: #999; text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">escritorios para oficina</a></p><!-- Finaliza codigo Publicidad 1 - Horizontal --></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.Tresite.ElMananaApp" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/28/rindenhonoraperiodistas-focus-0-0-300-250.jpg"   alt="Rinden honor a periodistas" title="Rinden honor a periodistas"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Rinden honor a periodistas
</h4></div><a href="/videos/local/reynosa/rindenhonoraperiodistas-4134291.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/27/crop_w0_h0_img_6133_1-focus-0-0-300-250.jpg" alt="ESPECTACULAR" title="ESPECTACULAR"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;ESPECTACULAR</h4></div><a href="/fotogalerias/escena/famosos/espectacular-4132510.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/26/crop_w0_h0_ap17300090378864-focus-0-0-300-250.jpg" alt="Las mejores im&aacute;genes de los Latin AMAs" title="Las mejores im&aacute;genes de los Latin AMAs"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Las mejores im&aacute;genes de los Latin AMAs</h4></div><a href="/fotogalerias/escena/famosos/lasmejoresimagenesdeloslatinamas-4130931.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/28/rindenhonoraperiodistas-focus-0-0-180-150.jpg" alt="Rinden honor a periodistas" title="Rinden honor a periodistas"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Rinden honor a periodistas
</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/27/crop_w0_h0_img_6133_1-focus-0-0-180-150.jpg" alt="ESPECTACULAR" title="ESPECTACULAR"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;ESPECTACULAR</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2017/10/26/crop_w0_h0_ap17300090378864-focus-0-0-180-150.jpg" alt="Las mejores im&aacute;genes de los Latin AMAs" title="Las mejores im&aacute;genes de los Latin AMAs"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Las mejores im&aacute;genes de los Latin AMAs</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget "><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!--===============================================
Insertion : Ma&ntilde;anaReynosa_Vento_Layer (1000x540)
Sirviendo : del 01/07/2017 00:00:00 al 31/07/2017 23:59:00 
--><!-- Tag : --><script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=743724&insid=7154189&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script><noscript></noscript><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-68' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-68'); });
                    </script></div></div></div></div></div><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2017</p><p><a href="http://www.tresite.com" target="_blank" rel="nofollow"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/tresite-logo.png" alt="Tresite" title="Tresite"></a></p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=7"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js?v=7"><\/script>')</script><!--[if lte IE 8]><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/selectivizr-min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/legacy.js?v=7"></script><![endif]--><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/foundation.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/min/functions.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/engine.js?v=7"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.smartbanner.js?v=7"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/project.js?v=7"
    type="text/javascript"></script><script type="text/javascript">
            setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/9261.js?v=7?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
            }, 1);
        </script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/fp/fp.js?v=7"
    type="text/javascript"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.cookie.js?v=7"></script><script>
            var oldCookieValue = $.cookie("elmananabannerimpreso");
            if (oldCookieValue != null) {
                oldCookieValue = parseInt(oldCookieValue) + 1;
            }
            else {
                oldCookieValue = 1;
            }
            if (parseInt(oldCookieValue) == 3) {
                //lo muestra
            }
            else {
                //$('#bannerimpresobottom').remove();
                $('#hiddenad').remove();
                $('#publink').remove();
            }
            var date = new Date();
            var minutes = 60;
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            $.cookie("elmananabannerimpreso", oldCookieValue, { expires: date });

            $(function () {
                $.smartbanner({ daysHidden: 1, daysReminder: 5, title: 'El Ma&ntilde;ana de Reynosa', author: 'Editora DEMAR S.A. de C.V.', icon: 'http://www.elmanana.com/XStatic/manana/images/icons/favicon.png' });
            });
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/6',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=4134311';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script><!-- /11322282/Elmanana.com_I//1x1_reynosa --><div id='div-gpt-ad-1488935380846-0'><script>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1488935380846-0'); });
</script></body></html>
