<!--publishThread: 11:55:44.505 AM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/PageOutHomeElmanana_800x600', [800, 600], 'div-gpt-ad-1545436209144-0').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1545273165989-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><script>
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/26463334/Outstream_Flotante_Mobile600x100', 'div-gpt-ad-1543536717991-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/CancelEvents.js"> </script><meta name="apple-itunes-app" content="app-id=1088062880" /><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp" /><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90531113","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWwVdU1sETBZXDEgPUEIBHFxaEQJMUxJIGw==","queueTime":18,"applicationTime":3000,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><!--Publicidad ElManana_Left2_MediumRectangle--><!--Publicidad ElManana_Left2_MediumRectangle--><title>La iglesia niega al Gobierno el acceso para exhumar a Franco </title><meta name="Description" content="El Ejecutivo responde que &quot;la posici&oacute;n obstruccionista del prior no impedir&aacute; que el proceso siga su curso&quot;" /><meta name="Keywords" content="ejecutivo,decisiones,tr&aacute;mites" /><meta name="abstract" content="El Ejecutivo responde que &quot;la posici&oacute;n obstruccionista del prior no impedir&aacute; que el proceso siga su curso&quot;" /><meta name="news_keywords" content="ejecutivo,decisiones,tr&aacute;mites" /><link rel="amphtml" href="https://www.elmanana.com/amp/la-iglesia-niega-al-gobierno-el-acceso-para-exhumar-a-franco-ejecutivo-decisiones-tramites/4721232" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://www.elmanana.com/XStatic/manana/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/0/0/600/315/2019/01/03/cropw0h015464489414183941546525795noticiafotograma.jpg"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/0/0/600/315/2019/01/03/cropw0h015464489414183941546525795noticiafotograma.jpg" /><meta property="og:title" content="La iglesia niega al Gobierno el acceso para exhumar a Franco"/><meta property="og:type" content="article" /><meta property="og:url" content="https://www.elmanana.com/la-iglesia-niega-al-gobierno-el-acceso-para-exhumar-a-franco-ejecutivo-decisiones-tramites/4721232"/><meta property="og:description" content="El Ejecutivo responde que &quot;la posici&oacute;n obstruccionista del prior no impedir&aacute; que el proceso siga su curso&quot;"/><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/foundation.min.css?v=7"><link rel="stylesheet" href="../css/plugins.css?v=7"><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/style.css?v=7"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/jquery.smartbanner.css?v=7" type="text/css" media="screen"><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/custom.modernizr.js?v=7"></script><!--taboola--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elmanana/loader.js?v=7');
    </script><!--taboola--><script src="//load.sumome.com/" data-sumo-site-id="119665a0d8a42b52f34e1df61b1dc256d766262c7949d5ac4ea07914aa1e61bc" async="async"></script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">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</script><!--ctrlPublicidadSlots--><!--ctrlPublicidadSlots--><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="La iglesia niega al Gobierno el acceso para exhumar a Franco"><meta name="twitter:description" content="El Ejecutivo responde que &quot;la posici&oacute;n obstruccionista del prior no impedir&aacute; que el proceso siga su curso&quot;"><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/03/cropw0h015464489414183941546525795noticiafotograma.jpg"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90530878","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4XC0YUVAxMGR9aVkg=","queueTime":0,"applicationTime":49,"agent":"","atts":""}</script><script type="text/javascript">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</script><body><!--  cambio en el body --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6906559" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="fb-root"></div><script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=244171812302646&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    window.fbAsyncInit = function () {
        FB.Event.subscribe('comment.create', function (response) {
            $.ajax({
                type: "POST",
                url: "../template/comments.aspx/saveComment",
                data: "{'message':'" + response.message + "','siteid':'" + 9 + "','elementId':'" + 4721232 + "','fcommentId':'" + response.commentID + "'}",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function (msg) {
                    var objReturn = msg.d;
                }
        });
       });
    };
</script><script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=743724&insid=7875595&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script><noscript></noscript><!-- <div id="top-banner"><div class="row"></div><div class="row" style="padding-bottom:20px;"></div></div>--><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li></ul><ul class="header-widgets-list"><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/local/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/mante/">MANTE</a></div><div><a href="/tamaulipas/mier/">MIER</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/brownsville/">BROWNSVILLE</a></div><div><a href="/texas/missionjarlingen">MISSION - HARLINGEN</a></div><div><a href="/texas/edinburg/">EDINBURG</a></div><div><a href="/texas/pharr/">PHARR</a></div><div><a href="/texas/lajoya/">LA JOYA	</a></div><div><a href="/texas/palmview/">PALMVIEW</a></div><div><a href="/texas/alamo/">ALAMO</a></div><div><a href="/texas/pe&ntilde;itas/">PE&Ntilde;ITAS</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a href="/noticias/">NOTICIAS</a></li><li><a href="/local/">REYNOSA</a></li><li><a href="/tamaulipas/">TAMAULIPAS</a></li><li><a href="/texas/">TEXAS</a></li><li><a href="/deportes/">DEPORTES</a></li><li><a href="/escena/">ESCENA</a></li><li><a href="/empresarial/">EMPRESARIAL</a></li><li><a href="/ruleta/">RULETA SOCIAL</a></li><li><a href="/suplementos/">SUPLEMENTOS</a></li><li><a href="/opinion/">OPINI&Oacute;N</a></li><li><a href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/noticias/" itemprop="url"><span itemprop="title">Noticias</span></a></li><li><a href="/noticias/internacional/" itemprop="url"><span itemprop="title">Internacional</span></a></li><li><a href="/la-iglesia-niega-al-gobierno-el-acceso-para-exhumar-a-franco-ejecutivo-decisiones-tramites/4721232" itemprop="url"><span itemprop="title">La iglesia niega al Gobierno el acceso para exhumar a Franco</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/noticias/" style="color: rgb(153, 153, 153);">NOTICIAS</a>:</span><ul style="display: inline !important;"><li class="active"><a href="/noticias/internacional">INTERNACIONAL</a></li><li ><a href="/noticias/nacional">NACIONAL</a></li><li ><a href="/noticias/economia">ECONOM&Iacute;A</a></li><li ><a href="/noticias/salud">SALUD</a></li><li ><a href="/noticias/cienciaytecnologia">CIENCIA Y TECNOLOG&Iacute;A</a></li><li ><a href="/noticias/curiosidades">CURIOSIDADES</a></li></ul></div></div></div></section><style>
    .instagram-media{
        max-width:none!important;
    }
</style><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/noticias" class="section-title blue m-b-5">Noticias</a><h1>La iglesia niega al Gobierno el acceso para exhumar a Franco</h1><h4>El Ejecutivo responde que &quot;la posici&oacute;n obstruccionista del prior no impedir&aacute; que el proceso siga su curso&quot;<div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> El Pa&iacute;s</span></li><li><span>03 / Enero / 2019  - 11:50 a.m.</span></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><img src="https://www.elmanana.com/images/tnfocus/0/0/628/524/2019/01/03/cropw0h015464489414183941546525795noticiafotograma.jpg" alt="La iglesia niega al Gobierno el acceso para exhumar a Franco" title="La iglesia niega al Gobierno el acceso para exhumar a Franco"></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p>La Iglesia ha comunicado oficialmente al Gobierno que no autoriza el acceso al Valle de los Ca&iacute;dos para la exhumaci&oacute;n del dictador Francisco Franco, enterrado all&iacute; desde 1975. La nueva respuesta negativa la remiti&oacute; el pasado 26 de diciembre el prior del Valle, el benedictino Santiago Cantera, despu&eacute;s de que dos semanas antes la ministra de Justicia, Dolores Delgado, solicitara la preceptiva autorizaci&oacute;n para entrar en el templo a las m&aacute;s altas instancias de la Iglesia Cat&oacute;lica. El prior argumenta que falta el consenso de la familia Franco y que el asunto est&aacute; a&uacute;n pendiente de pleitos judiciales. El culebr&oacute;n se podr&iacute;a resolver en dos o tres meses en el Tribunal Supremo.</p><p>Tras la publicaci&oacute;n de esta informaci&oacute;n por parte de EL PA&Iacute;S, el Gobierno manifest&oacute; que &quot;esperaba esta actitud por parte de Santiago Cantera, cuyos antecedentes ideol&oacute;gicos son conocidos p&uacute;blicamente&quot;. En su respuesta, el <strong>Ejecutivo</strong> recuerda que &quot;antes de ingresar en la orden de los benedictinos, el religioso fue candidato a las elecciones generales de 1993 y a los comicios europeos de 1994 por el partido Falange Espa&ntilde;ola Independiente&quot;, adem&aacute;s de se&ntilde;alar que &quot;el prior se ha negado en distintas ocasiones a seguir las indicaciones dadas sobre este proceso por las autoridades eclesi&aacute;sticas espa&ntilde;olas, tanto desde el Arzobispado de Madrid como desde la Conferencia Episcopal&quot;.</p><p><p>&quot;La posici&oacute;n obstruccionista del prior Santiago Cantera&quot;, prosigue el comunicado, &quot;no impedir&aacute; que el proceso siga su curso, pero evidentemente har&aacute; que la opini&oacute;n p&uacute;blica pueda llegar a considerar que la Iglesia espa&ntilde;ola avala en su conjunto la negativa de este antiguo candidato falangista, hoy superior de los monjes benedictinos del Valle de los Ca&iacute;dos y, con ella, la negativa de la propia familia Franco&quot;.</p><p>&quot;El Gobierno, pese a los inconvenientes que pueda provocar el rechazo del prior Santiago Cantera, mantiene su decisi&oacute;n de seguir adelante con el proceso de exhumaci&oacute;n, respetando cada una de las garant&iacute;as a que tiene derecho la familia Franco por ley. Dentro de las gestiones previstas por el Gobierno figura el traslado de todos los requerimientos legales a las instancias superiores del prior Santiago Cantera&quot;, concluye el texto.</p><p>La ministra Delgado remiti&oacute; el pasado 11 de diciembre una notificaci&oacute;n a la Abad&iacute;a de Santa Cruz del Valle de los Ca&iacute;dos, en el Ayuntamiento de San Lorenzo del Escorial (Madrid), para avanzar en el expediente de exhumaci&oacute;n y posterior reinhumaci&oacute;n de los restos del dictador. La comunicaci&oacute;n se envi&oacute; tambi&eacute;n al nuncio del Papa, Renzo Fratini; al arzobispo de Madrid, Carlos Osoro; al abad de Santo Domingo de Silos —cabeza de la orden benedictina en Espa&ntilde;a—, Lorenzo Mat&eacute;; y al representante legal de la Congregaci&oacute;n de Solesmes, Clemente Serna. En el texto, la ministra admite que para exhumar a Franco es necesario acceder a la bas&iacute;lica y que para ello &quot;es necesaria la correspondiente autorizaci&oacute;n eclesi&aacute;stica&quot;. En la nota &quot;se solicita autorizaci&oacute;n&quot; para acceder al templo y &quot;dar cumplimiento al acuerdo que, en su caso, se adopte&quot; conforme a lo dispuesto en la ley de memoria hist&oacute;rica &quot;por la que se reconocen y ampl&iacute;an derechos y se establecen medidas en favor de quienes padecieron persecuci&oacute;n o violencia durante la Guerra Civil y la dictadura&quot;.</p><p>Las autoridades eclesi&aacute;sticas recibieron la misiva oficial de la ministra Delgado, que les daba un plazo de 10 d&iacute;as para responder, y contestaron el 26 de diciembre a trav&eacute;s de una carta del prior de la abad&iacute;a, Santiago Cantera, que ha contado con el consentimiento y conocimiento de sus superiores, seg&uacute;n fuentes jur&iacute;dicas conocedoras del caso. El prior en su r&eacute;plica insiste en sus argumentos ya conocidos para oponerse al acceso al templo para exhumar a Franco &quot;sin el permiso de la familia&quot;. Un mensaje que de distintas formas ha expresado el arzobispado y hasta el Vaticano, tras una visita de la vicepresidenta Carmen Calvo a Roma, pero al que a&ntilde;ad&iacute;an que la Iglesia no estaba contra la exhumaci&oacute;n y delegaban esa responsabilidad en el Gobierno.</p><p>El representante de los Franco ya ha comunicado varias veces que la familia se niega a la exhumaci&oacute;n y tambi&eacute;n que si el Gobierno la lleva en cualquier caso adelante, como es su pretensi&oacute;n, recurrir&aacute; esa iniciativa ante el Tribunal Supremo y no aceptar&aacute; otro lugar para la hipot&eacute;tica inhumaci&oacute;n que la cripta familiar en la catedral de La Almudena, en pleno centro de Madrid. Una idea que el Gobierno rechaza de plano y para la que est&aacute; buscando informes que lo proh&iacute;ban incluso alegando razones de seguridad.</p><p>El prior del Valle de los Ca&iacute;dos tambi&eacute;n arguye en su respuesta que el caso a&uacute;n est&aacute; sub i&uacute;dice, en proceso de juicio, y que en su d&iacute;a tendr&aacute; que resolverlo el Tribunal Supremo. La solicitud formal de la ministra de Justicia es otro paso obligado m&aacute;s, administrativo y pol&iacute;tico, tras la determinaci&oacute;n mostrada por el Gobierno de Pedro S&aacute;nchez tras ser nombrado en junio de 2018 de retirar del Valle de los Ca&iacute;dos la tumba de Franco situada en el presbiterio, entre el altar mayor y el coro de esa bas&iacute;lica construida con la participaci&oacute;n mayoritaria y forzada de presos republicanos.</p><p>Esa decisi&oacute;n fue comunicada por S&aacute;nchez en julio con la idea de ejecutarla &quot;en breve&quot;. El Bolet&iacute;n Oficial del Estado public&oacute; el Real Decreto Ley al respecto el 24 de agosto y el Consejo de Ministros adopt&oacute; el acuerdo para iniciar el procedimiento el 31 de agosto. El deseo del presidente se top&oacute; con todo tipo de impedimentos y bloqueos por parte de la familia del dictador y del representante de la autoridad de la bas&iacute;lica, que tiene consideraci&oacute;n de lugar de culto.</p><p>El Gobierno ha ido adaptando acuerdos y <strong>decisiones</strong> seg&uacute;n ha ido tropezando con esos escollos y el proceso se ha ralentizado tanto que se acab&oacute; 2018 con Franco a&uacute;n en su sepulcro. El propio S&aacute;nchez admiti&oacute; en su &uacute;ltima rueda de prensa del a&ntilde;o que tras esperar tanto tiempo ahora prefer&iacute;a cumplir todos los <strong>tr&aacute;mites</strong> aunque fuera a costa de demorar la exhumaci&oacute;n.</p><p><br></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/ejecutivo-1363/"># EJECUTIVO</a></li><li><a href="/tags/decisiones-13569/"># DECISIONES</a></li><li><a href="/tags/tramites-8968/"># TR&Aacute;MITES</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/la-iglesia-niega-al-gobierno-el-acceso-para-exhumar-a-franco-ejecutivo-decisiones-tramites/4721232" data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.elmanana.app" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/cropw0h0screenshot20190102at16.32.12-focus-0-0-300-250.png"   alt="Reportan incidentes violentos y abatidos en R&iacute;o Bravo" title="Reportan incidentes violentos y abatidos en R&iacute;o Bravo"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Reportan incidentes violentos y abatidos en R&iacute;o Bravo</h4></div><a href="/videos/tamaulipas/riobravo/reportan-incidentes-violentos-y-abatidos-en-rio-bravo-4720736.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/15463545626560461546363864albumnormal-focus-0-0-300-250.jpg" alt="La investidura de Bolsonaro como presidente de Brasil" title="La investidura de Bolsonaro como presidente de Brasil"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;La investidura de Bolsonaro como presidente de Brasil</h4></div><a href="/fotogalerias/noticias/internacional/la-investidura-de-bolsonaro-como-presidente-de-brasil-4720542.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/15464284584575341546428626albumnormal-focus-0-0-300-250.jpg" alt="Enfrentamiento entre migrantes y agentes fronterizos en Tijuana" title="Enfrentamiento entre migrantes y agentes fronterizos en Tijuana"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Enfrentamiento entre migrantes y agentes fronterizos en Tijuana</h4></div><a href="/fotogalerias/noticias/nacional/enfrentamiento-entre-migrantes-y-agentes-fronterizos-en-tijuana-4720540.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/cropw0h0screenshot20190102at16.32.12-focus-0-0-180-150.png" alt="Reportan incidentes violentos y abatidos en R&iacute;o Bravo" title="Reportan incidentes violentos y abatidos en R&iacute;o Bravo"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Reportan incidentes violentos y abatidos en R&iacute;o Bravo</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/15463545626560461546363864albumnormal-focus-0-0-180-150.jpg" alt="La investidura de Bolsonaro como presidente de Brasil" title="La investidura de Bolsonaro como presidente de Brasil"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;La investidura de Bolsonaro como presidente de Brasil</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2019/01/02/15464284584575341546428626albumnormal-focus-0-0-180-150.jpg" alt="Enfrentamiento entre migrantes y agentes fronterizos en Tijuana" title="Enfrentamiento entre migrantes y agentes fronterizos en Tijuana"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Enfrentamiento entre migrantes y agentes fronterizos en Tijuana</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget h528 fade-b" style="overflow: scroll!important;"><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!-- Tag : --><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-49' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-49'); });
                    </script></div></div></div></div><!-- Publicidad nueva 2--><!-- /26463334/Outstream_Flotante_Mobile600x100 --><div id='div-gpt-ad-1543536717991-0'><script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1543536717991-0'); });
    </script></div><!-- Publicidad nueva --></div><!-- Agregado para videos en instagram --><script async defer src="//www.instagram.com/embed.js"></script><div id='div-gpt-ad-1545273165989-0' style='height: 480px; width: 320px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1545273165989-0'); });
    </script></div><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2019</p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=7"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js?v=7"><\/script>')</script><!--[if lte IE 8]><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/selectivizr-min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/legacy.js?v=7"></script><![endif]--><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/foundation.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/min/functions.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/frameception/engine.js?v=7"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.smartbanner.js?v=7"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/project.js?v=7"
    type="text/javascript"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/fp/fp.js?v=7"
    type="text/javascript"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.cookie.js?v=7"></script><script>
            var oldCookieValue = $.cookie("elmananabannerimpreso");
            if (oldCookieValue != null) {
                oldCookieValue = parseInt(oldCookieValue) + 1;
            }
            else {
                oldCookieValue = 1;
            }
            if (parseInt(oldCookieValue) == 3) {
                //lo muestra
            }
            else {
                //$('#bannerimpresobottom').remove();
                $('#hiddenad').remove();
                $('#publink').remove();
            }
            var date = new Date();
            var minutes = 30;
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            $.cookie("elmananabannerimpreso", oldCookieValue, { expires: date });

            $(function () {
                $.smartbanner({ daysHidden: 1, daysReminder: 5, title: 'El Ma&ntilde;ana de Reynosa', author: 'Editora DEMAR S.A. de C.V.', icon: 'http://www.elmanana.com/XStatic/manana/images/icons/favicon.png' });
            });
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/9',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=4721232';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><!-- /26463334/Intersitial-320x480 --><input type="hidden" style="position: fixed;" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." id="txtCop" hidden="hidden" /></body></html>
