<!--publishThread: 07:59:06.750 AM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><link rel='manifest' href='https://www.elmanana.com/manifest.json'><meta name="apple-itunes-app" content="app-id=1088062880" /><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp" /><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola </title><meta name="Description" content="De no ser por trabajos de los medios que demostraron corrupci&oacute;n, discurso de Ejecutivo no funcionar&iacute;a; sus ataques son ejemplo y podr&iacute;an derivar en m&aacute;s censura, afirma" /><meta name="Keywords" content="falso,loret de mola,funcionar&iacute;a" /><meta name="abstract" content="De no ser por trabajos de los medios que demostraron corrupci&oacute;n, discurso de Ejecutivo no funcionar&iacute;a; sus ataques son ejemplo y podr&iacute;an derivar en m&aacute;s censura, afirma" /><meta name="news_keywords" content="falso,loret de mola,funcionar&iacute;a" /><link rel="canonical" href="https://www.elmanana.com/falso-que-la-prensa-no-hablara-de-corrupcion-en-sexenios-pasados-loret-de-mola-falso-loret-de-mola-funcionaria/5169374" ><link rel="amphtml" href="https://www.elmanana.com/amp/falso-que-la-prensa-no-hablara-de-corrupcion-en-sexenios-pasados-loret-de-mola-falso-loret-de-mola-funcionaria/5169374" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><link rel="icon" href="https://mananarm.blob.core.windows.net/images/favicon.png"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/0.02/0.35/600/315/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/0.02/0.35/600/315/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png" /><meta property="og:title" content="Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.elmanana.com/falso-que-la-prensa-no-hablara-de-corrupcion-en-sexenios-pasados-loret-de-mola-falso-loret-de-mola-funcionaria/5169374"/><meta property="og:description" content="De no ser por trabajos de los medios que demostraron corrupci&oacute;n, discurso de Ejecutivo no funcionar&iacute;a; sus ataques son ejemplo y podr&iacute;an derivar en m&aacute;s censura, afirma"/><meta property="og:site_name" content="El Ma&ntilde;ana de Reynosa" /><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/css/styles.min.css?v=17"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/css/nota-custom.css?v=17"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/edimpreso/css/style.css?v=17?v=15"><script src="https://mananarm.blob.core.windows.net/jss/vendor/custom.modernizr.js?v=17"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
      </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/26463334/interior_nota_728x90', [728, 90], 'div-gpt-ad-1569278847334-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/26463334/Outstream_Flotante_Mobile600x100', 'div-gpt-ad-1543536717991-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/26463334/Intersitial-320x480', 'div-gpt-ad-1571869594824-0').addService(googletag.pubads());
        googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1575430868158-0').addService(googletag.pubads());
        googletag.defineSlot('/26463334/PageOutHomeElmanana_800x600', [800, 600], 'div-gpt-ad-1578096194549-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({ fetchMarginPercent: -1 });
        googletag.enableServices();
    });
</script><input type="hidden" value="ctrlHtmlHeadAll"><!-- Cxense script begin --><script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1134080978869758070']);
        cX.callQueue.push(['sendPageViewEvent']);
</script><script type="text/javascript">
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js?v=17';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script><!-- Cxense script end --><script type="application/ld+json">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</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola"><meta name="twitter:description" content="De no ser por trabajos de los medios que demostraron corrupci&oacute;n, discurso de Ejecutivo no funcionar&iacute;a; sus ataques son ejemplo y podr&iacute;an derivar en m&aacute;s censura, afirma"><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net/images/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1573254518925-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><style>
        .votosencuesta {
            font-weight: bold;
            font-size: 25px;
            line-height: 60px;
            color: #3166B2;
            text-align: center;
        }
        .respuestaencuesta{
            font-size: 16px !important;
        }
    </style></head><body><!--  cambio en el body --><div id="fb-root"></div><div class="row"><div class="large-12 columns mb-10" style="text-align: center;"><!-- /26463334/ElManana_Noticias_Header_LeaderBoard --><div id='div-gpt-ad-1569864890796-0'><script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1569864890796-0'); });
                    </script></div></div></div><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li><li id="menuseccionespecial" style="padding-right: 60px; display: none;"></li></ul><ul class="header-widgets-list"><li id="notificaciones"><a href="/notificaciones" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-exclamation-circle"></em></a></li><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/mante/">MANTE</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/brownsville/">BROWNSVILLE</a></div><div><a href="/texas/missionjarlingen">MISSION - HARLINGEN</a></div><div><a href="/texas/edinburg/">EDINBURG</a></div><div><a href="/texas/pharr/">PHARR</a></div><div><a href="/texas/lajoya/">LA JOYA	</a></div><div><a href="/texas/palmview/">PALMVIEW</a></div><div><a href="/texas/alamo/">ALAMO</a></div><div><a href="/texas/pe&ntilde;itas/">PE&Ntilde;ITAS</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a style="color:#888888;" href="/noticias/">NOTICIAS</a></li><li><a style="color:#888888;" href="/local/">REYNOSA</a></li><li><a style="color:#888888;" href="/tamaulipas/">TAMAULIPAS</a></li><li><a style="color:#888888;" href="/policia">POLIC&Iacute;A</a></li><li><a style="color:#888888;" href="/texas/">TEXAS</a></li><li><a style="color:#888888;" href="/deportes/">DEPORTES</a></li><li><a style="color:#888888;" href="/escena/">ESCENA</a></li><li><a style="color:#888888;" href="/empresarial/">EMPRESARIAL</a></li><li><a style="color:#888888;" href="/ruleta/">RULETA SOCIAL</a></li><li><a style="color:#888888;" href="/suplementos/">SUPLEMENTOS</a></li><li><a style="color:#888888;" href="/opinion/">OPINI&Oacute;N</a></li><li><a style="color:#888888;" href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/noticias/" style="color: rgb(153, 153, 153);">NOTICIAS</a>:</span><ul style="display: inline !important;"><li ><a href="/noticias/internacional">INTERNACIONAL</a></li><li class="active"><a href="/noticias/nacional">NACIONAL</a></li><li ><a href="/noticias/economia">ECONOM&Iacute;A</a></li><li ><a href="/noticias/salud">SALUD</a></li><li ><a href="/noticias/cienciaytecnologia">CIENCIA Y TECNOLOG&Iacute;A</a></li><li ><a href="/noticias/curiosidades">CURIOSIDADES</a></li></ul></div></div></div></section><style>
    .instagram-media{
        max-width:none!important;
    }
</style><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/noticias" class="section-title blue m-b-5">Noticias</a><h1>Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola</h1><h4>De no ser por trabajos de los medios que demostraron corrupci&oacute;n, discurso de Ejecutivo no funcionar&iacute;a; sus ataques son ejemplo y podr&iacute;an derivar en m&aacute;s censura, afirma<div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> El Universal</span></li><li><span>21 / Septiembre / 2020  - 07:56 a.m.</span><meta itemprop="datePublished" content="2020-09-21CDT07:56:th-06:00"></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">
                                        SMARTY_ID_DATA.init({
                                            "idVideo": "rd_12333",
                                            "autoplay": 1,
                                            "vol": 46,
                                            "twitter": "@elmananarey"
                                        });
                                    </script></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><picture><source media="(max-width: 480px)" srcset="https://www.elmanana.com/images/tnfocus/0.02/0.35/384/276/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://www.elmanana.com/images/tnfocus/0.02/0.35/628/346/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png"><source media="(min-width: 1025px)" srcset="https://www.elmanana.com/images/tnfocus/0.02/0.35/628/524/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png"><img src="https://www.elmanana.com/images/tnfocus/0.02/0.35/628/524/2020/09/21/cropw592h494capturadepantalla20200921alas07.56.38.png" alt="Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola" title="Falso, que la prensa no hablara de corrupci&oacute;n en sexenios pasados: Loret de Mola"></picture></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p>Si los medios de comunicaci&oacute;n no hubieran investigado casos de corrupci&oacute;n en sexenios anteriores, el discurso del presidente&nbsp;<strong>Andr&eacute;s Manuel L&oacute;pez Obrador</strong>&nbsp;no hubiera sido efectivo en las campa&ntilde;as electorales de 2018, se&ntilde;ala el periodista&nbsp;<a href="https://www.eluniversal.com.mx/autor-opinion/columnistas/carlos-loret-de-mola/historias-de-reportero" target="_blank"><strong>Carlos <strong>Loret de Mola</strong>.</strong></a></p><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_73589006" class="brid" > </div> <script type="text/javascript"> $bos("Brid_73589006", {"id":"12054","width":"640","height":"480"}); </script><p>El comunicador rechaza que la&nbsp;<strong>prensa mexicana&nbsp;</strong>no haya denunciado las irregularidades de gobiernos anteriores, como lo afirma el Jefe del Ejecutivo federal, al agregar que, incluso, el actual Mandatario se mont&oacute; en el trabajo de los periodistas para llegar a la Presidencia de M&eacute;xico.</p><p>Para <strong>Loret de Mola</strong>, colaborador de EL UNIVERSAL y de&nbsp;<em>The Washington Post,&nbsp;</em>hoy m&aacute;s que nunca en el pa&iacute;s cuesta ejercer la<strong>&nbsp;libertad de expresi&oacute;n</strong>&nbsp;debido a las descalificaciones que L&oacute;pez Obrador hace a la prensa; sin embargo, dice, a toda costa hay que hacer v&aacute;lido este derecho.</p><p>En entrevista, el periodista es tajante al se&ntilde;alar que el Presidente &quot;es una amenaza contra la libertad de expresi&oacute;n&quot;, pues refuta los hechos con insultos, sin argumentos, para evitar la rendici&oacute;n de cuentas sobre los fracasos de su gobierno.</p><div style="display:none;"></div><p><strong>&iquest;Se garantiza el derecho a la libertad de expresi&oacute;n?</strong></p><div style="display:none"></div><p>—Lo que tenemos es a un Presidente que pone el mal ejemplo, un Ejecutivo federal que todos los d&iacute;as usa la m&aacute;xima tribuna p&uacute;blica de este pa&iacute;s, que es la de Palacio Nacional, el hombre m&aacute;s poderoso de M&eacute;xico, para atacar a los medios [de comunicaci&oacute;n] y a&nbsp;<strong>periodistas&nbsp;</strong>en lo individual.</p><p>Eso no se queda &uacute;nicamente en palabras.</p><p>Genera realidades, presiones sobre los due&ntilde;os de los&nbsp;<strong>medios de comunicaci&oacute;n,&nbsp;</strong>sobre las redacciones, sobre los directivos y, sobre todo, en un pa&iacute;s con tanta impunidad como M&eacute;xico, pasar de las agresiones verbales a las agresiones f&iacute;sicas es un tramo verdaderamente corto.</p><p>Recorrer esa vereda es francamente corta y por eso hoy tenemos ubicado a M&eacute;xico como el pa&iacute;s m&aacute;s peligroso para la libertad de expresi&oacute;n.</p><p>Andr&eacute;s Manuel L&oacute;pez Obrador, presidente de M&eacute;xico, es una amenaza contra la libertad de expresi&oacute;n [en el pa&iacute;s] y creo que eso ya es bien sabido en todo el mundo.</p><p><strong>&iquest;Por qu&eacute; cree que se cometen estas agresiones?</strong></p><p>—Para evitar la rendici&oacute;n de cuentas, [ya que] este es un gobierno que donde quiera que le rasques ha fracasado.</p><p>[L&oacute;pez Obrador] prometi&oacute; acabar con la&nbsp;<strong>inseguridad&nbsp;</strong>y eso sigue. Prometi&oacute; mejorar la econom&iacute;a y frente a la crisis econ&oacute;mica que acompa&ntilde;a a la&nbsp;<strong>pandemia</strong>, no ha metido las manos.</p><p>Prometi&oacute; acabar con la corrupci&oacute;n y lo que ha hecho el Presidente es, frente al esc&aacute;ndalo de&nbsp;<strong>Manuel Bartlett</strong>, protegerlo; frente al esc&aacute;ndalo de&nbsp;<strong>Zo&eacute; Robledo</strong>, protegerlo; frente al esc&aacute;ndalo de&nbsp;<strong>Irma Er&eacute;ndira Sandoval</strong>, protegerla, y frente al esc&aacute;ndalo de su hermano P&iacute;o, protegerlo tambi&eacute;n.</p><p>Por donde le veas este gobierno no ha logrado tener &eacute;xito y eso es lo que el Presidente no quiere que se sepa, no quiere que se evidencie. &iquest;Cu&aacute;l es su estrategia? Dice que tiene derecho a responder, y s&iacute;, lo tiene, a lo que no tiene derecho es a insultar.</p><p>Nunca rebate con argumentos las denuncias de la prensa. Echa mano de un ampl&iacute;simo repertorio de insultos y dichos ofensivos en contra de medios de comunicaci&oacute;n y periodistas.</p><p>Me gustar&iacute;a ver a un Presidente que respondiera, pero a los hechos que se presentan, a los documentos, no que utilice la tribuna para descalificar.</p><p><strong>Y muchos de los documentos utilizados por la prensa son del mismo gobierno...</strong></p><p>—Exacto, mucha de esa informaci&oacute;n viene de documentos oficiales o se pide a trav&eacute;s de&nbsp;<strong>transparencia</strong>, no se trata de una filtraci&oacute;n no documentada, [se trata de] cosas con evidencia contundente.</p><p>Eso que ha dicho el Presidente: &quot;&iexcl;Nunca hab&iacute;an tenido tanta libertad!&quot;... &iexcl;Por favor!, &iquest;de qu&eacute; est&aacute; hablando?, que no sea c&iacute;nico, cuesta m&aacute;s que nunca en M&eacute;xico ejercer la libertad de expresi&oacute;n, nos ha costado en lo personal, pero m&aacute;s que nunca tenemos que, decididamente y al costo que sea, seguirla ejerciendo.</p><p><strong>El Presidente dice que en a&ntilde;os anteriores los medios callaron, &iquest;tiene sustento?</strong></p><p>—En EL UNIVERSAL evidenciamos la&nbsp;<strong>masacre de Tanhuato,</strong>&nbsp;cometida por la Polic&iacute;a Federal, que les sirvi&oacute; luego para hacer un expediente en la Comisi&oacute;n Interamericana de Derechos Humanos (<strong>CIDH</strong>). Evidenciamos, en el caso de la televisi&oacute;n, los videos de&nbsp;<strong>Joaqu&iacute;n&nbsp;<em>El Chapo</em>&nbsp;Guzm&aacute;n&nbsp;</strong>que desment&iacute;an la verdad oficial sobre c&oacute;mo se hab&iacute;a fugado.</p><p>Mostramos que hab&iacute;a contado con la displicencia total de los guardias que estaban ah&iacute;, jugando solitario mientras&nbsp;<em>El Chapo</em>&nbsp;se fugaba. Evidenciamos que [Roberto] Borge ten&iacute;a una aerol&iacute;nea y que&nbsp;<strong>C&eacute;sar Duarte&nbsp;</strong>ten&iacute;a hect&aacute;reas de ranchos acumuladas.</p><p>&iquest;A qu&eacute; voy con esto?, [pues que] L&oacute;pez Obrador no hubiera sido efectivo usando el discurso anticorrupci&oacute;n para llegar a Los Pinos, si la prensa mexicana no hubiera acreditado todos los d&iacute;as frente al p&uacute;blico que esa corrupci&oacute;n exist&iacute;a.</p><p>&Eacute;l se monta en el trabajo de la prensa, en la labor sobre la corrupci&oacute;n en tiempos de [Enrique] Pe&ntilde;a Nieto para hacer campa&ntilde;a y llegar a la Presidencia, lo cual es perfectamente v&aacute;lido porque son asuntos de inter&eacute;s p&uacute;blico.</p><p>Cuando tienes un Presidente que insulta a los periodistas, pone el ejemplo, y no falta el alcaldito de un lugar peque&ntilde;o que decide darle un levant&oacute;n al periodista de la localidad que lo est&aacute; cuestionando, porque si L&oacute;pez Obrador se mete con <strong>Loret de Mola</strong>, &iquest;por qu&eacute; no me voy a meter yo con el de aqu&iacute;?</p><p>Ese es el problema de fondo, no lo que me pasa a m&iacute;, sino que su mal ejemplo derive en levantones, en golpizas, censura y asesinatos contra periodistas.</p><p><strong>&iquest;C&oacute;mo estamos haciendo nuestro trabajo los medios?</strong></p><p>—Si bien nunca hab&iacute;amos enfrentado un aparato de propaganda tan grande y tan sofisticado como el que encabeza el presidente L&oacute;pez Obrador, con sus dos horas de conferencia ma&ntilde;anera, con sus bots, con todo este despliegue propagand&iacute;stico que vomita el gobierno constantemente, tambi&eacute;n estamos viviendo un maravilloso momento para ejercer el periodismo, con altos costos, con muchos riesgos, pero son tantas las mentiras y muchas de ellas tan f&aacute;ciles de exhibir que creo que los medios de comunicaci&oacute;n nos estamos dando un fest&iacute;n de periodismo.</p><p>Se est&aacute; haciendo muy buen periodismo en M&eacute;xico frente a los lances autoritarios de L&oacute;pez Obrador y eso a m&iacute; me da mucho gusto. Constantemente los medios de comunicaci&oacute;n estamos pasando por la realidad las mentiras presidenciales.</p><p><strong>Tu programa con Brozo en Latinus, &iquest;c&oacute;mo surge?</strong></p><p>—V&iacute;ctor [Trujillo] y yo somos muy amigos desde hace mucho tiempo, desde que coincidimos en Televisa siempre hemos sido muy cuates, pero tambi&eacute;n amigos en la vida real, dos personas que se tienen confianza, se cuentan cosas, no solamente somos amigos de la chamba, nos queremos realmente.</p><p>Nos encontramos con esta coyuntura incre&iacute;ble, en Latinus se propuso la posibilidad de hacer un programa conjunto, nos encant&oacute; a los dos la idea.</p><p>Lo que es de un cinismo atroz es decir que d&oacute;nde est&aacute;bamos nosotros, bueno, mientras &eacute;l se quejaba de las masacres de la Polic&iacute;a Federal, yo estaba revelando una de ellas, una de las cuatro que marcaron el sexenio de Pe&ntilde;a Nieto:&nbsp;<strong>Ayotzinapa</strong>,&nbsp;<strong>Tlatlaya</strong>,&nbsp;<strong>Tanhuato&nbsp;</strong>y&nbsp;<strong>Apatzing&aacute;n</strong>.</p><p><strong>Es uno de los periodistas m&aacute;s aludidos por el Presidente, &iquest;se siente intimidado?</strong></p><p>—Eso es lo que &eacute;l quiere, quiere intimidar, presionar, arrinconar, cambiar la agenda y que no se le cuestione.</p><p>Afortunadamente, junto a las hordas que desde Palacio se manejan para atacar a periodistas, comandadas por la palabra presidencial y orquestadas por su vocero Jes&uacute;s Ram&iacute;rez, tambi&eacute;n tienes una sociedad que se da cuenta y que cada vez que te quieren agredir sale a defenderte.</p><p>Ese no es un m&uacute;sculo menor, es uno social, el cual quiere tener una prensa libre que est&eacute; dispuesta a enfrentar el poder y combatir estos ataques.</p><p>Pero la verdad yo hablo de una posici&oacute;n de absoluto privilegio por los medios donde trabajo: EL UNIVERSAL, W Radio,&nbsp;<em>The Washington Post&nbsp;</em>y<em>&nbsp;Latinus</em>.</p><p>Mi posici&oacute;n es de privilegio, me preocupan los colegas que no tienen esta visibilidad nacional, cuyos casos y agresiones no se entera la sociedad.</p><p>Cada 15 d&iacute;as se hace una junta de planeaci&oacute;n, ver qu&eacute; se puede hacer, qu&eacute; novedad, qu&eacute; escenario y luego definimos una tem&aacute;tica, no nos decimos las cosas antes para que no pierda frescura, pero s&iacute; nos decimos cu&aacute;les son los temas que hay en la agenda y nos coordinamos en el orden que lo vamos a abordar para que aquello tenga una cohesi&oacute;n y todo quepa en 25 o 30 minutos.</p><p><strong>Es un formato que le ha incomodado al Presidente.</strong></p><p>—Es un programa de an&aacute;lisis, est&aacute; revestido de momentos divertidos y tiene una escenograf&iacute;a diferente. Normalmente los programas de an&aacute;lisis son la mesa redonda, lo mismo de siempre, este es un programa de an&aacute;lisis, uno que rompe con las formas.</p><p>Es media hora cada 15 d&iacute;as, eso es lo que hacemos, y el impacto que ha tenido es fascinante, y que el Presidente se incomode con el programa, que exhiba su enojo con el programa, para m&iacute; es un &eacute;xito.</p></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/falso-10206/"># FALSO</a></li><li><a href="/tags/loret-de-mola-19805/"># LORET DE MOLA</a></li><li><a href="/tags/funcionaria-3510/"># FUNCIONARIA</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/falso-que-la-prensa-no-hablara-de-corrupcion-en-sexenios-pasados-loret-de-mola-falso-loret-de-mola-funcionaria/5169374" data-width="613" data-numposts="5" data-colorscheme="light"></div><div class="lazyload" data-script="https://mananarm.blob.core.windows.net/jss/comment.js"></div></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><div class="lazyload" data-script="https://mananarm.blob.core.windows.net/jss/taboola.js?v=12"></div></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.Tresite.ElMananaApp" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw1273h567capturadepantalla20200920alas16.41.09-focus-0-0-300-250.png"   alt="Inundada Avenida Virreyes de aguas residuales" title="Inundada Avenida Virreyes de aguas residuales"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Inundada Avenida Virreyes de aguas residuales</h4></div><a href="/videos/local/reynosa/inundada-avenida-virreyes-de-aguas-residuales-5168883.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw1177h524capturadepantalla20200920alas21.50.24-focus-0-0-300-250.png" alt="NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets" title="NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets</h4></div><a href="/fotogalerias/deportes/basquetbol/nba-juego-2-de-finales-de-conferencia-oeste--lakers-vs-nuggets-5169001.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw4881h2174ap20264726700778-focus-0-0-300-250.jpg" alt="Actividad dominical de la Semana 2 de NFL" title="Actividad dominical de la Semana 2 de NFL"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Actividad dominical de la Semana 2 de NFL</h4></div><a href="/fotogalerias/deportes/futbolamericano/actividad-dominical-de-la-semana-2-de-nfl-5168862.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw1273h567capturadepantalla20200920alas16.41.09-focus-0-0-180-150.png" alt="Inundada Avenida Virreyes de aguas residuales" title="Inundada Avenida Virreyes de aguas residuales"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Inundada Avenida Virreyes de aguas residuales</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw1177h524capturadepantalla20200920alas21.50.24-focus-0-0-180-150.png" alt="NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets" title="NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;NBA: Juego 2 de Finales de Conferencia Oeste | Lakers vs Nuggets</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net/images/2020/09/20/cropw4881h2174ap20264726700778-focus-0-0-180-150.jpg" alt="Actividad dominical de la Semana 2 de NFL" title="Actividad dominical de la Semana 2 de NFL"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Actividad dominical de la Semana 2 de NFL</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget " style="overflow: scroll!important;"><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!-- Tag : --><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-49' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-49'); });
                    </script></div></div></div></div></div><!-- /26463334/Intersitial-320x480 --><div id='div-gpt-ad-1575430868158-0' style='width: 320px; height: 480px;color:white;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1575430868158-0'); });
  </script></div><!--toyota--><!-- Agregado para videos en instagram --><script async defer src="//www.instagram.com/embed.js"></script><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/politicadeprivacidad.html/"  >Pol&iacute;tica de Privacidad</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2020</p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js?v=17" async></script><script src="https://mananarm.blob.core.windows.net/jss/nota-custom.min2.js?v=17"></script><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=17"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net/jss/vendor/jquery.min.js?v=17"><\/script>')</script><!--[if lte IE 8]><script src="https://mananarm.blob.core.windows.net/jss/vendor/selectivizr-min.js?v=17"></script><script src="https://mananarm.blob.core.windows.net/jss/vendor/legacy.js?v=17"></script><![endif]--><script src="https://mananarm.blob.core.windows.net/jss/inicializaredimpreso.js?v=17?v=21"></script><script src="https://mananarm.blob.core.windows.net/jss/general-scripts.min.js?v=17"></script><script src="https://mananarm.blob.core.windows.net/jss/jquery.nota-custom.min.js?v=17?v=9"></script><!--/noptimize--><!-- /26463334/interior_nota_728x90 --><div id='div-gpt-ad-1569278847334-0' style='width: 728px; height: 90px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1569278847334-0'); });
    </script></div><!-- /26463334/PageOutHomeElmanana_800x600 --><div id='div-gpt-ad-1578096194549-0' style='width: 800px; height: 600px;'></div><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">

            var objMenuSeccionEspecial;

            $(document).ready(function () {

                var strlUrl = "https://mananarm.blob.core.windows.net/json/appfeedseccionespecial.json?id=" + Math.floor(Math.random() * 10000)

                $.ajax({
                    type: "get",
                    url: strlUrl,
                    success: function (data) {
                        if (data != undefined && data != null) {
                            objMenuSeccionEspecial = data;
                            if (objMenuSeccionEspecial[0].Habilitada == "SI") {
                                $("#menuseccionespecial").css("display", "");
                                $("#menuseccionespecial").append("<a href='/seccionespecial/'>" + objMenuSeccionEspecial[0].Nombre + "</a>");
                            }
                        }
                    },
                    error: function () {
                        console.log("Error, favor de reportar al equipo de Soporte T&eacute;cnico Tresite...");
                    }
                });

            });
        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/9',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=5169374';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
                            googletag.pubads().definePassback('/26463334/Intersitial-320x480', [320, 480]).display();

                        </script><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1578096194549-0'); });
        </script><input type="text" style="height:1px; position: fixed;" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." id="txtCop" hidden="hidden" /><div id="at4-share_2"
    class="at4-share_2 addthis_32x32_style_2 atss_2 atss-left_2 addthis-animated_2 slideInLeft_2"><a role="button" tabindex="1" href="https://www.facebook.com/manana.reynosa/" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to facebook</span><span class="at-icon-wrapper_2" style="background-color: rgb(59, 89, 152); height: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-2"
                style="fill: rgb(255, 255, 255);" class="at-icon_2 at-icon-facebook"><title id="at-svg-facebook-2">Facebook</title><g><path
                        d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button " tabindex="1" href="https://www.youtube.com/user/elmananacom" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More
                    AddThis Share
                    options</span><span class="at-icon-wrapper_2"
            style="background-color: rgb(125, 125, 125); height: 48px; padding-top: 12px;"><img src="https://mananarm.blob.core.windows.net/images/ytst.png" /></span></a><a role="button" tabindex="1" href="https://twitter.com/elmananareynosa" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to Twitter</span><span class="at-icon-wrapper_2" style="background-color: rgb(29, 161, 242);"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-3"
                class="at-icon_2 at-icon-twitter_2" style="fill: rgb(255, 255, 255);"><title id="at-svg-twitter-3">Twitter</title><g><path
                        d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button" tabindex="1" href="https://www.instagram.com/elmananarey/" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More AddThis Share options</span><span class="at-icon-wrapper_2" style="background-color: rgb(63, 114, 155); height: 48px;"><img src="https://mananarm.blob.core.windows.net/images/instagramv2.png" style="margin-top: 3px;"><div class="at4-share-count-container_2"></div></span></a></div><div id='div-gpt-ad-1571869594824-0'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1571869594824-0'); });
    </script></div><script>

    $(".at-share-btn_2").hover(function () {
        $(this).css("width", "4pc");
    }, function () {
        $(this).css("width", "3pc");
    });

    $(".btn_wapp").hover(function () {
        $(this).css("width", "140px");
        $(".text-clasificados").css("display", "initial");
    }, function () {
        $(this).css("width", "50px");
        $(".text-clasificados").css("display", "none");
    });

  

</script><script src="https://www.elmanana.com/sw.js?v=5"></script><!-- /26463334/Intersitial-320x480 --><div id='div-gpt-ad-1573254518925-0' style='width: 320px; height: 480px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1573254518925-0'); });
    </script></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="gpt-passback"><script>
      window.googletag = window.googletag || { cmd: [] };
      googletag.cmd.push(function () {
          googletag.defineSlot('/26463334/ElManana_Home_Right_1', [300, 250], 'gpt-passback').addService(googletag.pubads());
          googletag.enableServices();
          googletag.display('gpt-passback');
      });
  </script></div></body></html>
