<!--publishThread: 09:52:53.629 AM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1088062880" /><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp" /><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90531113","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh0QFlMVUQAeWwVdU1sETBZXDEgPUEIBHFxaEQJMUxJIGw==","queueTime":0,"applicationTime":2337,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Celebran 20 a&ntilde;os - El Ma&ntilde;ana de Reynosa, Tamaulipas</title><meta name="Description" content="&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie." /><meta name="Keywords" content="hbo,sex and the city,serie" /><meta name="abstract" content="&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie." /><meta name="news_keywords" content="hbo,sex and the city,serie" /><link rel="amphtml" href="https://www.elmanana.com/amp/celebran-20-anos-hbo-sex-and-the-city-serie/4434874" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><link rel="shortcut icon" href="https://www.elmanana.com/XStatic/manana/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/-0.18/0.66/600/315/2018/06/07/cropw0h0esc201806070301celebran.01ok.jpg"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/-0.18/0.66/600/315/2018/06/07/cropw0h0esc201806070301celebran.01ok.jpg" /><meta property="og:title" content="Celebran 20 a&ntilde;os" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.elmanana.com/celebran-20-anos-hbo-sex-and-the-city-serie/4434874"/><meta property="og:description" content="&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie."/><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/css/foundation.min.css?v=7"><link rel="stylesheet" href="../css/plugins.css?v=7"><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/css/style.css?v=7"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net/css/jquery.smartbanner.css?v=7" type="text/css" media="screen"><script src="https://mananarm.blob.core.windows.net/jss/vendor/custom.modernizr.js?v=7"></script><!--taboola--><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elmanana/loader.js?v=7');
    </script><!--taboola--><script src="//load.sumome.com/" data-sumo-site-id="119665a0d8a42b52f34e1df61b1dc256d766262c7949d5ac4ea07914aa1e61bc" async="async"></script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.elmanana.com/celebran-20-anos-hbo-sex-and-the-city-serie/4434874"
  },
  "headline": "Celebran 20 a&ntilde;os",
  "image": {
    "@type": "ImageObject",
    "url": "https://mananarm.blob.core.windows.net/images/2018/06/07/cropw0h0esc201806070301celebran.01ok.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018-06-07CDT07:08:th-06:00",
  "dateModified": "2018-06-07CDT09:52:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Reforma"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Ma&ntilde;ana de Reynosa",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie.",
  "articleBody": "Monterrey, N.L.La frase de uno de una de los miles de seguidores de la inolvidable serie Sex and the City en esta celebraci&oacute;n de los 20 a&ntilde;os fue: &quot;Todos necesitamos m&aacute;s Carrie Bradshaw-Preston&quot;.En el marco de la celebraci&oacute;n de las dos d&eacute;cadas del primer cap&iacute;tulo de la serie protagonizada por Sarah Jessica Parker, sus admiradores recurrieron a las redes sociales para festejar, pero tambi&eacute;n para pedir m&aacute;s de la historia de este personaje principal de la producci&oacute;n de HBO.SEIS TEMPORADASFue un 6 de junio de 1998 cuando se estren&oacute; el primer cap&iacute;tulo de la serie basada en las vivencias de Carrie Bradshaw, un personaje creado por la escritora Candace Bushnell, quien public&oacute; el libro Sex and the City, editado en 1997.Luego de seis exitosas temporadas, 94 episodios, lleg&oacute; a su fin el 22 de febrero de 2004.La serie producida por Michael Patrick King y la misma Sarah Jessica Parker, enamor&oacute; a la audiencia por personajes como Charlotte York (Kristin Davis), Miranda Hobbes (Cynthia Nixon) y la tremenda Samantha Jones (Kim Cattrall), quien a &uacute;ltimas fechas revel&oacute; que no exist&iacute;a una amistad con la protagonista de la historia.AGRADECENPor los 20 a&ntilde;os de #SATC, su protagonista public&oacute; un tuit en el que deja claro que esos a&ntilde;os fueron maravillosos e inolvidables en su vida.&quot;Im&aacute;genes, palabras. Casi imposible &iquest;Por d&oacute;nde empezar? Es demasiado. &acute;&iquest;Esos han sido los mejores a&ntilde;os de tu vida?&acute; Absolutamente&quot;, escribi&oacute; la mujer que supo darle una identidad a la entra&ntilde;able Carrie Bradshaw.Mientras que Kim Cattrall no hizo menci&oacute;n del 20 aniversario, Cynthia Nixon hizo menci&oacute;n de su personaje en la desaparecida serie.&quot;Miranda era una feminista trabajadora y de carga dura que llamaba a misoginia en un momento en que ese comportamiento era visto como un aguafiestas. Tambi&eacute;n creo que los defectos de Miranda reflejan las luchas que hemos visto en nuestro movimiento feminista de la vida real&quot;, escribi&oacute; Cynthia.Por su parte la int&eacute;rprete de Charlotte, fiel a su estilo, agradeci&oacute; el cari&ntilde;o del p&uacute;blico despu&eacute;s de dos d&eacute;cadas de haber conocido a estos personajes. "
}
</script><script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                /*LargeSkyscraper*/
                googletag.defineSlot('/26463334/ElManana_Right_LargeSkyscraper', [300, 600], 'div-gpt-ad-1498237397019-0').addService(googletag.pubads());

                /*intersitial*/
                googletag.defineSlot('/26463334/Intersitial_Home', [1000, 540], 'div-gpt-ad-1526592776747-0').addService(googletag.pubads());
                //googletag.defineSlot('/26463334/Intersitial_Home', [1000, 540], 'div-gpt-ad-1430231026999-0').addService(googletag.pubads());

                /*publicidad-nueva*/
                googletag.defineSlot('/26463334/ElManana_Home_Right_1', [300, 250], 'div-gpt-ad-1461794493674-0').addService(googletag.pubads());
                googletag.defineSlot('/26463334/ElManana_Home_Right_2', [300, 250], 'div-gpt-ad-1461794550371-0').addService(googletag.pubads());


                /*mapping de las zonas*/
                var mapping = googletag.sizeMapping().
				addSize([320, 400], [234, 60]).
				addSize([768, 200], [728, 90]).
				build();


                
                                window.slot1 = googletag.defineSlot('/26463334/ElManana_Escena_Header_LeaderBoard', [300, 100], 'div-gpt-ad-1413230950068-20').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                
                                window.slot2 = googletag.defineSlot('/26463334/ElManana_Escena_Footer_LeaderBoard', [300, 100], 'div-gpt-ad-1413230950068-19').
                                defineSizeMapping(mapping).
				                addService(googletag.pubads());
                                

                
                var mapping2 = googletag.sizeMapping().
                addSize([320, 400], [300, 250]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                
                                
                var mapping3 = googletag.sizeMapping().
                addSize([320, 400], [125, 125]).
                addSize([768, 200], [200, 200]).
                addSize([984, 200], [300, 250]).
                build();

                

                /*medios masivos*/
                googletag.defineOutOfPageSlot('/11322282/Elmanana.com_I/1x1_reynosa', 'div-gpt-ad-1488935380846-0').addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();

                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

            });

            var _debounce = function (func, wait, immediate) {
                var timeout;
                return function () {
                    var context = this, args = arguments;
                    var later = function () {
                        timeout = null;
                        if (!immediate) func.apply(context, args);
                    };
                    var callNow = immediate && !timeout;
                    clearTimeout(timeout);
                    timeout = setTimeout(later, wait);
                    if (callNow) func.apply(context, args);
                };
            };

            var isIE = document.all && !document.addEventListener;
            if (!isIE) {
                window.addEventListener("resize", _debounce(function () {
                    googletag.pubads().refresh([window.slot1,window.slot2]);
            }, 200)
            );
        }
        </script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Celebran 20 a&ntilde;os
"><meta name="twitter:description" content="&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie."><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net/images/2018/06/07/cropw0h0esc201806070301celebran.01ok.jpg"></head><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"23d59484e6","applicationID":"90530878","transactionName":"ZlMGZ0BUCxADURVRDF8ZJWBiGh4XC0YUVAxMGR9aVkg=","queueTime":0,"applicationTime":245,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6906559" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="fb-root"></div><script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=244171812302646&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    window.fbAsyncInit = function () {
        FB.Event.subscribe('comment.create', function (response) {
            $.ajax({
                type: "POST",
                url: "../template/comments.aspx/saveComment",
                data: "{'message':'" + response.message + "','siteid':'" + 9 + "','elementId':'" + 4434874 + "','fcommentId':'" + response.commentID + "'}",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function (msg) {
                    var objReturn = msg.d;
                }
        });
       });
    };
</script><script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=743724&insid=7875595&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script><noscript></noscript><div id="top-banner"><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-20' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-20'); });
                    </script></div></div></div></div><div class="row" style="padding-bottom:20px;"></div></div><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li></ul><ul class="header-widgets-list"><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/local/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/rancho/">RANCHO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/local/">LOCAL</a></div><div><a href="/texas/policiaca/">POLICIACA</a></div><div><a href="/texas/deportes/">DEPORTES</a></div><div><a href="/texas/regionales/">REGIONALES</a></div><div><a href="/texas/cultura/">CULTURA</a></div><div><a href="/texas/brownsville/">BROWNSVILLE</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a href="/noticias/">NOTICIAS</a></li><li><a href="/local/">REYNOSA</a></li><li><a href="/tamaulipas/">TAMAULIPAS</a></li><li><a href="/texas/">TEXAS</a></li><li><a href="/deportes/">DEPORTES</a></li><li><a href="/escena/">ESCENA</a></li><li><a href="/empresarial/">EMPRESARIAL</a></li><li><a href="/ruleta/">RULETA SOCIAL</a></li><li><a href="/suplementos/">SUPLEMENTOS</a></li><li><a href="/opinion/">OPINI&Oacute;N</a></li><li><a href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/escena/" itemprop="url"><span itemprop="title">Escena</span></a></li><li><a href="/escena/cine/" itemprop="url"><span itemprop="title">Cine y Televisi&oacute;n</span></a></li><li><a href="/celebran-20-anos-hbo-sex-and-the-city-serie/4434874" itemprop="url"><span itemprop="title">Celebran 20 a&ntilde;os</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/escena/" style="color: rgb(153, 153, 153);">ESCENA</a>:</span><ul style="display: inline !important;"><li ><a href="/escena/famosos">FAMOSOS</a></li><li ><a href="/escena/musica">M&Uacute;SICA</a></li><li ><a href="/escena/cultural">CULTURAL</a></li><li ><a href="/escena/bonappetit">BON APPETIT</a></li><li ><a href="/escena/viajeros">VIAJEROS</a></li><li ><a href="/escena/sociales">SOCIALES</a></li><li class="active"><a href="/escena/cine">CINE Y TELEVISI&Oacute;N</a></li></ul></div></div></div></section><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/escena" class="section-title pink m-b-5">Escena</a><h1>Celebran 20 a&ntilde;os
</h1><h4>&acute;Sex and the City&acute; festeja dos d&eacute;cadas de que se estren&oacute; la famosa serie.<div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> Reforma</span></li><li><span>07 / Junio / 2018  - </span><meta itemprop="datePublished" content="2018-06-07CDT07:08:th-06:00"></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><img src="https://www.elmanana.com/images/tnfocus/-0.18/0.66/628/524/2018/06/07/cropw0h0esc201806070301celebran.01ok.jpg" alt="Celebran 20 a&ntilde;os" title="Celebran 20 a&ntilde;os"><div class="caption"><p>PARECE QUE FUE AYER. Sex and the City a 20 a&ntilde;os de su creaci&oacute;n.</p> </div></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p>Monterrey, N.L.</p><p>La frase de uno de una de los miles de seguidores de la inolvidable <strong>serie</strong> <strong>Sex and the City</strong> en esta celebraci&oacute;n de los 20 a&ntilde;os fue: &quot;Todos necesitamos m&aacute;s Carrie Bradshaw-Preston&quot;.</p><p>En el marco de la celebraci&oacute;n de las dos d&eacute;cadas del primer cap&iacute;tulo de la <strong>serie</strong> protagonizada por Sarah Jessica Parker, sus admiradores recurrieron a las redes sociales para festejar, pero tambi&eacute;n para pedir m&aacute;s de la historia de este personaje principal de la producci&oacute;n de <strong>HBO</strong>.</p><p>SEIS TEMPORADAS</p><p>Fue un 6 de junio de 1998 cuando se estren&oacute; el primer cap&iacute;tulo de la <strong>serie</strong> basada en las vivencias de Carrie Bradshaw, un personaje creado por la escritora Candace Bushnell, quien public&oacute; el libro <strong>Sex and the City</strong>, editado en 1997.</p><p>Luego de seis exitosas temporadas, 94 episodios, lleg&oacute; a su fin el 22 de febrero de 2004.</p><p>La <strong>serie</strong> producida por Michael Patrick King y la misma Sarah Jessica Parker, enamor&oacute; a la audiencia por personajes como Charlotte York (Kristin Davis), Miranda Hobbes (Cynthia Nixon) y la tremenda Samantha Jones (Kim Cattrall), quien a &uacute;ltimas fechas revel&oacute; que no exist&iacute;a una amistad con la protagonista de la historia.</p><p>AGRADECEN</p><p>Por los 20 a&ntilde;os de #SATC, su protagonista public&oacute; un tuit en el que deja claro que esos a&ntilde;os fueron maravillosos e inolvidables en su vida.</p><p>&quot;Im&aacute;genes, palabras. Casi imposible &iquest;Por d&oacute;nde empezar? Es demasiado. &acute;&iquest;Esos han sido los mejores a&ntilde;os de tu vida?&acute; Absolutamente&quot;, escribi&oacute; la mujer que supo darle una identidad a la entra&ntilde;able Carrie Bradshaw.</p><p>Mientras que Kim Cattrall no hizo menci&oacute;n del 20 aniversario, Cynthia Nixon hizo menci&oacute;n de su personaje en la desaparecida <strong>serie</strong>.</p><p>&quot;Miranda era una feminista trabajadora y de carga dura que llamaba a misoginia en un momento en que ese comportamiento era visto como un aguafiestas. Tambi&eacute;n creo que los defectos de Miranda reflejan las luchas que hemos visto en nuestro movimiento feminista de la vida real&quot;, escribi&oacute; Cynthia.</p><p>Por su parte la int&eacute;rprete de Charlotte, fiel a su estilo, agradeci&oacute; el cari&ntilde;o del p&uacute;blico despu&eacute;s de dos d&eacute;cadas de haber conocido a estos personajes. </p><p><br></p><p><br></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/hbo-5738/"># HBO</a></li><li><a href="/tags/sexandthecity-14055/"># SEX AND THE CITY</a></li><li><a href="/tags/serie-217/"># SERIE</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/celebran-20-anos-hbo-sex-and-the-city-serie/4434874" data-width="613" data-numposts="5" data-colorscheme="light"></div></div><div class="m-b-25"><!-- Inicia codigo Publicidad 1 - Horizontal / WWW.TODOOFICINA.COM --><p style="background-color: #ffffff;box-shadow:0 0 3px rgba(0,0,0,0.4);padding: 7px 15px 10px;"><span style="color: #999;font-family: 'Oswald',sans-serif;font-size:14px;line-height:1.2;margin-right:15px;">Enlaces Patrocinados:</span><a href="http://www.todooficina.com/muebles-para-oficina.html" target="_blank" style="color: #999;text-transform:uppercase;font-family: 'Oswald',sans-serif;font-size:12px;line-height:1.2;">muebles para oficina</a><span style="color: #999;font-size:21px;margin:0 6px;">&middot;</span><a href="http://www.todooficina.com/almacenamiento/lockers.html" target="_blank" style="color: #999;text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">lockers</a><span style="color: #999;font-size:21px;margin:0 6px;">&middot;</span><a href="http://www.todooficina.com/muebles-para-oficina/tipo-mobilario/escritorios.html" target="_blank" style="color: #999; text-transform:uppercase; font-family:'Oswald',sans-serif; font-size:12px;line-height:1.2;">escritorios para oficina</a></p><!-- Finaliza codigo Publicidad 1 - Horizontal --></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.Tresite.ElMananaApp" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/07/screenshot20180607at09.26.22-focus-0-0-300-250.png"   alt="Se divierten en ingl&eacute;s" title="Se divierten en ingl&eacute;s"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Se divierten 'en ingl&eacute;s'</h4></div><a href="/videos/local/reynosa/sedivierteneningles-4434834.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/07/rey201806070601boletin.01ok-focus-0-0-300-250.jpg" alt="Destruyen 25 veh&iacute;culos con blindaje artesanal" title="Destruyen 25 veh&iacute;culos con blindaje artesanal"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Destruyen 25 veh&iacute;culos con blindaje artesanal</h4></div><a href="/fotogalerias/local/policia/destruyen25vehiculosconblindajeartesanal-4434772.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/06/whatsappimage20180606at1.58.34pm-focus-0-0-300-250.jpg" alt="Destruyen 25 unidades con blindaje decomisadas a criminales" title="Destruyen 25 unidades con blindaje decomisadas a criminales"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Destruyen 25 unidades con blindaje decomisadas a criminales</h4></div><a href="/fotogalerias/local/policia/destruyen25unidadesconblindajedecomisadasacriminales-4433816.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/07/screenshot20180607at09.26.22-focus-0-0-180-150.png" alt="Se divierten en ingl&eacute;s" title="Se divierten en ingl&eacute;s"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Se divierten 'en ingl&eacute;s'</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/07/rey201806070601boletin.01ok-focus-0-0-180-150.jpg" alt="Destruyen 25 veh&iacute;culos con blindaje artesanal" title="Destruyen 25 veh&iacute;culos con blindaje artesanal"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Destruyen 25 veh&iacute;culos con blindaje artesanal</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net/images/2018/06/06/whatsappimage20180606at1.58.34pm-focus-0-0-180-150.jpg" alt="Destruyen 25 unidades con blindaje decomisadas a criminales" title="Destruyen 25 unidades con blindaje decomisadas a criminales"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Destruyen 25 unidades con blindaje decomisadas a criminales</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget "><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!-- Tag : --><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-19' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-19'); });
                    </script></div></div></div></div></div><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2018</p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=7"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net/jss/vendor/jquery.min.js?v=7"><\/script>')</script><!--[if lte IE 8]><script type="text/javascript" src="https://mananarm.blob.core.windows.net/jss/vendor/selectivizr-min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net/jss/vendor/legacy.js?v=7"></script><![endif]--><script src="https://mananarm.blob.core.windows.net/jss/foundation.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net/jss/frameception/min/functions.min.js?v=7"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net/jss/frameception/engine.js?v=7"></script><script src="https://mananarm.blob.core.windows.net/jss/jquery.smartbanner.js?v=7"></script><script src="https://mananarm.blob.core.windows.net/jss/project.js?v=7"
    type="text/javascript"></script><script type="text/javascript">
            setTimeout(function () {
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/9261.js?v=7?" + Math.floor(new Date().getTime() / 3600000);
                a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
            }, 1);
        </script><script src="https://mananarm.blob.core.windows.net/jss/fp/fp.js?v=7"
    type="text/javascript"></script><script type="text/javascript" src="https://mananarm.blob.core.windows.net/jss/jquery.cookie.js?v=7"></script><script>
            var oldCookieValue = $.cookie("elmananabannerimpreso");
            if (oldCookieValue != null) {
                oldCookieValue = parseInt(oldCookieValue) + 1;
            }
            else {
                oldCookieValue = 1;
            }
            if (parseInt(oldCookieValue) == 3) {
                //lo muestra
            }
            else {
                //$('#bannerimpresobottom').remove();
                $('#hiddenad').remove();
                $('#publink').remove();
            }
            var date = new Date();
            var minutes = 30;
            date.setTime(date.getTime() + (minutes * 60 * 1000));
            $.cookie("elmananabannerimpreso", oldCookieValue, { expires: date });

            $(function () {
                $.smartbanner({ daysHidden: 1, daysReminder: 5, title: 'El Ma&ntilde;ana de Reynosa', author: 'Editora DEMAR S.A. de C.V.', icon: 'http://www.elmanana.com/XStatic/manana/images/icons/favicon.png' });
            });
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/9',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=4434874';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script><!-- /11322282/Elmanana.com_I//1x1_reynosa --><div id='div-gpt-ad-1488935380846-0'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1488935380846-0'); });
    </script></body></html>
