<!--publishThread: 07:32:02.084 AM  --><!DOCTYPE html><!--[if IE 8]><html class="no-js lt-ie9" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX"><!--<![endif]--><head><link rel='manifest' href='https://www.elmanana.com/manifest.json'><meta name="apple-itunes-app" content="app-id=1088062880" /><meta name="google-play-app" content="app-id=com.Tresite.ElMananaApp" /><meta name="google-site-verification" content="lTTrKUwYhKqnL42YW3F9FUONXcT60JVQWzlfJeiXQbg" /><meta name="theme-color" content="#1c3a65"><meta charset="utf-8"><meta content="100003831473972,725225620" property="fb:admins" /><meta property="fb:pages" content="147900325280235" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Aprueban nominaci&oacute;n  de jefe de  inteligencia </title><meta name="Description" content="John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado." /><meta name="Keywords" content="noticias,internacional" /><meta name="abstract" content="John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado." /><meta name="news_keywords" content="noticias,internacional" /><link rel="canonical" href="https://www.elmanana.com/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160" ><link rel="amphtml" href="https://www.elmanana.com/amp/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160" /><base href="https://www.elmanana.com/XStatic/manana/espanol/" /><link rel="icon" href="https://mananarm.blob.core.windows.net.optimalcdn.com/images/favicon.png"><link rel="image_src" href="https://www.elmanana.com/images/tnfocus/-0.09/0.44/600/315/2020/05/20/cropw3453h28813enbreve.jpg"><meta property="og:image" content="https://www.elmanana.com/images/tnfocus/-0.09/0.44/600/315/2020/05/20/cropw3453h28813enbreve.jpg" /><meta property="og:title" content="Aprueban nominaci&oacute;n  de jefe de  inteligencia"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.elmanana.com/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160"/><meta property="og:description" content="John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado."/><meta property="og:site_name" content="El Ma&ntilde;ana de Reynosa" /><link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/styles.min.css?v=15"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/css/nota-custom.css?v=15"><link rel="stylesheet" href="https://mananarm.blob.core.windows.net.optimalcdn.com/edimpreso/css/style.css?v=15?v=15"><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/custom.modernizr.js?v=15"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
      </script><script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/26463334/interior_nota_728x90', [728, 90], 'div-gpt-ad-1569278847334-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/26463334/Outstream_Flotante_Mobile600x100', 'div-gpt-ad-1543536717991-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/26463334/Intersitial-320x480', 'div-gpt-ad-1571869594824-0').addService(googletag.pubads());
        googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1575430868158-0').addService(googletag.pubads());
        googletag.defineSlot('/26463334/PageOutHomeElmanana_800x600', [800, 600], 'div-gpt-ad-1578096194549-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({ fetchMarginPercent: -1 });
        googletag.enableServices();
    });
</script><input type="hidden" value="ctrlHtmlHeadAll"><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://www.elmanana.com/#organization",
      "name": "El Ma&ntilde;ana de Reynosa",
      "url": "https://www.elmanana.com/",
      "sameAs": [
        "https://www.facebook.com/manana.reynosa/"
        ,"https://www.instagram.com/elmananarey/"
        ,"https://twitter.com/elmananareynosa"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://www.elmanana.com/#logo",
        "url": "http://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
        "width": 280,
        "height": 48,
        "caption": "El Ma&ntilde;ana de Reynosa"
      },
      "image": {
        "@id": "https://www.elmanana.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://www.elmanana.com/#website",
      "url": "https://www.elmanana.com/",
      "name": "El Ma&ntilde;ana de Reynosa",
      "publisher": {
        "@id": "https://www.elmanana.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.elmanana.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.elmanana.com/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160"
  },
  "headline": "Aprueban nominaci&oacute;n  de jefe de  inteligencia",
  "image": {
    "@type": "ImageObject",
    "url": "https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/20/cropw3453h28813enbreve.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-05-20CDT07:24:th-06:00",
  "dateModified": "2020-05-20CDT07:31:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Agencia AP"
  },
   "publisher": {
    "@type": "Organization",
    "name": "El Ma&ntilde;ana de Reynosa",
    "logo": {
      "@type": "ImageObject",
      "url": "http://manana.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado.",
  "keywords": "internacional,noticias,",
  "articleBody": "La Comisi&oacute;n de Inteligencia del Senado de Estados Unidos aprob&oacute; el martes la nominaci&oacute;n del legislador republicano John Ratcliffe como director de inteligencia nacional y la env&iacute;a al pleno de la c&aacute;mara para su confirmaci&oacute;n.La nominaci&oacute;n de Ratfliffe fue aprobada 8-7 en una audiencia a puertas cerradas, con los senadores votando de acuerdos con las l&iacute;neas partidistas, dijo un asistente del panel. El asistente habl&oacute; a condici&oacute;n de preservar el anonimato porque no se hab&iacute;a hecho el anuncio. Todos los dem&oacute;cratas votaron en contra.Los republicanos han elogiado a Ratcliffe, un ferviente defensor del presidente Donald Trump, mientras que los dem&oacute;cratas han expresado escepticismo de que pueda servir con la independencia necesaria para el puesto. Ratcliffe trat&oacute; de deshacerse de su reputaci&oacute;n de adherente de Trump en su audiencia de confirmaci&oacute;n, insistiendo en que encabezar&iacute;a las agencias de inteligencia del pa&iacute;s sin influencia partidista.Ratcliffe remplazar&iacute;a a Dan Coats, un exsenador republicano que era popular en el Congreso pero que choc&oacute; con Trump en sus dos a&ntilde;os en el puesto. Richard Grenell, cercano a Trump, ocupa el puesto de forma interina.Trump, que siempre ha visto con escepticismo a la comunidad de inteligencia, ha nominado dos veces a Ratcliffe. Primero fue en el verano pasado, tras la renuncia de Coats, pero se retir&oacute; luego que varios senadores republicanos cuestionaron su experiencia."
}
]
}
</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7247459-1', 'auto');
ga('send', 'pageview');

</script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@elmananarey"><meta name="twitter:creator" content="@elmananarey"><meta name="twitter:title" content="Aprueban nominaci&oacute;n  de jefe de  inteligencia"><meta name="twitter:description" content="John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado."><meta name="twitter:image:src" content="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/20/cropw3453h28813enbreve.jpg"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/26463334/Intersitial-320x480', [320, 480], 'div-gpt-ad-1573254518925-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><style>
        .votosencuesta {
            font-weight: bold;
            font-size: 25px;
            line-height: 60px;
            color: #3166B2;
            text-align: center;
        }
        .respuestaencuesta{
            font-size: 16px !important;
        }
    </style></head><body><!--  cambio en el body --><div id="fb-root"></div><div class="row"><div class="large-12 columns mb-10" style="text-align: center;"><!-- /26463334/ElManana_Noticias_Header_LeaderBoard --><div id='div-gpt-ad-1569864890796-0'><script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1569864890796-0'); });
                    </script></div></div></div><header 
    class="has-second-menu"
    ><div class="header-wrapper"><div class="top-section"><div class="row"><div class="large-12 columns"><div class="logo"><a href="/"><picture><source srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-large.png" media="(min-width: 768px)"><img srcset="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-mobile.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></picture></a></div><span class="current-date" id="fechako"></span></div></div></div><div class="nav-bar"><div class="row"><div class="large-12 columns"><a href="javascript:void(0);" class="toggle-menu" id="toggmenu"><em class="fa fa-bars"></em></a><ul class="top-links"><li class="active" id="enlinea"><a href="/">En L&iacute;nea</a></li><li class="" id="mananatv"><a href="/videos/">TV</a></li><li><a id="impreso" href="/edicionimpresa/">Impreso</a></li><li id="mananaclasificados"><a href="/clasificados/">Clasificados</a></li><li id="menuseccionespecial" style="padding-right: 60px; display: none;"></li></ul><ul class="header-widgets-list"><li id="notificaciones"><a href="/notificaciones" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-exclamation-circle"></em></a></li><li id="mananaclima"><a href="/pronosticoclima/Reynosa,Tamaulipas,Mexico/" class="fancybox-iframe956-ready2" data-fancybox-type="iframe"><em class="fa fa-sun-o"></em>&nbsp;<m id="climaheader">&nbsp;</m></a></li><li id="mananapuentes"><a href="/puentes/"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/icons/bridge-icon.png" alt="Puentes" title="Puentes"></a></li><li id="mananabuscador"><a href="javascript:void(0);" class="toggle-srch"><em class="fa fa-search"></em></a></li></ul><div class="srch-box"><input type="text" placeholder="Buscar..." name="txtKeyword" id="txtKeyword" onkeydown="if (event.keyCode==13) searchFormGoogle(1);" /><button class="srch-btn" onclick="javascript:searchFormGoogle(1);"><em class="fa fa-chevron-right"></em></button><!--Buscador--></div></div></div></div><div class="second-nav"><div class="row"><div class="large-12 columns"><ul class="second-menu clearfix"><li class="blue2-border"><a href="/noticias/" submenu-data="noticias">NOTICIAS</a></li><li class="red-border"><a href="/local/" submenu-data="local">REYNOSA</a></li><li class="blue2-border"><a href="/tamaulipas/" submenu-data="tamaulipas">TAMAULIPAS</a></li><li class="red2-border"><a href="/texas/" submenu-data="texas">TEXAS</a></li><li class="green-border"><a href="/deportes/" submenu-data="deportes">DEPORTES</a></li><li class="pink-border"><a href="/escena/" submenu-data="escena">ESCENA</a></li><li class="brown-border"><a href="javascript:void(0);" submenu-data="mas">M&Aacute;S</a></li></ul></div></div><div class="submenu-wrapper"><div class="row"><div class="large-12 columns"><div id="noticias" class="submenu"><div class="slider submenu-slider"><div><a href="/noticias/internacional/">INTERNACIONAL</a></div><div><a href="/noticias/nacional/">NACIONAL</a></div><div><a href="/noticias/economia/">ECONOM&Iacute;A</a></div><div><a href="/noticias/salud/">SALUD</a></div><div><a href="/noticias/cienciaytecnologia/">CIENCIA Y TECNOLOG&Iacute;A</a></div><div><a href="/noticias/curiosidades/">CURIOSIDADES</a></div></div></div><div id="local" class="submenu"><div class="slider submenu-slider"><div><a href="/local/reynosa/">REYNOSA</a></div><div><a href="/policia/">POLIC&Iacute;A</a></div></div></div><div id="tamaulipas" class="submenu"><div class="slider submenu-slider"><div><a href="/tamaulipas/nuevolaredo/">NUEVO LAREDO</a></div><div><a href="/tamaulipas/mier/">MIER</a></div><div><a href="/tamaulipas/miguelaleman/">MIGUEL ALEM&Aacute;N</a></div><div><a href="/tamaulipas/camargo/">CAMARGO</a></div><div><a href="/tamaulipas/diazordaz/">D&Iacute;AZ ORDAZ</a></div><div><a href="/tamaulipas/riobravo/">R&Iacute;O BRAVO</a></div><div><a href="/tamaulipas/matamoros">MATAMOROS</a></div><div><a href="/tamaulipas/vallehermoso/">VALLE HERMOSO</a></div><div><a href="/tamaulipas/sanfernando/">SAN FERNANDO</a></div><div><a href="/tamaulipas/cdvictoria/">CD. VICTORIA</a></div><div><a href="/tamaulipas/mante/">MANTE</a></div><div><a href="/tamaulipas/altamira/">ALTAMIRA</a></div><div><a href="/tamaulipas/tampicomadero/">TAMPICO/MADERO</a></div></div></div><div id="texas" class="submenu"><div class="slider submenu-slider"><div><a href="/texas/brownsville/">BROWNSVILLE</a></div><div><a href="/texas/missionjarlingen">MISSION - HARLINGEN</a></div><div><a href="/texas/edinburg/">EDINBURG</a></div><div><a href="/texas/pharr/">PHARR</a></div><div><a href="/texas/lajoya/">LA JOYA	</a></div><div><a href="/texas/palmview/">PALMVIEW</a></div><div><a href="/texas/alamo/">ALAMO</a></div><div><a href="/texas/pe&ntilde;itas/">PE&Ntilde;ITAS</a></div></div></div><div id="deportes" class="submenu"><div class="slider submenu-slider"><div><a href="/deportes/futbolmexicano/">F&Uacute;TBOL MEXICANO</a></div><div><a href="/deportes/reynosaenaccion/">REYNOSA EN ACCI&Oacute;N</a></div><div><a href="/deportes/beisbol/">BEISBOL</a></div><div><a href="/deportes/futbol/">F&Uacute;TBOL</a></div><div><a href="/deportes/basquetbol/">BASQUETBOL</a></div><div><a href="/deportes/futbolamericano/">F&Uacute;TBOL AMERICANO</a></div><div><a href="/deportes/masdeportes/">M&Aacute;S DEPORTES</a></div></div></div><div id="escena" class="submenu"><div class="slider submenu-slider"><div><a href="/escena/famosos/">FAMOSOS</a></div><div><a href="/escena/musica/">M&Uacute;SICA</a></div><div><a href="/escena/cultural/">CULTURAL</a></div><div><a href="/escena/bonappetit/">BON APPETIT</a></div><div><a href="/escena/viajeros/">VIAJEROS</a></div><div><a href="/escena/sociales/">SOCIALES</a></div><div><a href="/escena/cine/">CINE Y TELEVISI&Oacute;N</a></div></div></div><div id="mas" class="submenu"><div class="slider submenu-slider"><div><a href="/empresarial/">EMPRESARIAL</a></div><div><a href="/ruleta/">RULETA</a></div><div><a href="/suplementos/">SUPLEMENTOS</a></div><div><a href="/opinion/">OPINI&Oacute;N</a></div><div><a href="/ultimahora/">&Uacute;LTIMA HORA</a></div></div></div></div></div></div></div></header><div id="wrapper"><div id="sidemenu"><ul class="sidemenu-list"><li class="show-for-small"><a href="/">En L&iacute;nea</a></li><li><a style="color:#888888;" href="/noticias/">NOTICIAS</a></li><li><a style="color:#888888;" href="/local/">REYNOSA</a></li><li><a style="color:#888888;" href="/tamaulipas/">TAMAULIPAS</a></li><li><a style="color:#888888;" href="/policia">POLIC&Iacute;A</a></li><li><a style="color:#888888;" href="/texas/">TEXAS</a></li><li><a style="color:#888888;" href="/deportes/">DEPORTES</a></li><li><a style="color:#888888;" href="/escena/">ESCENA</a></li><li><a style="color:#888888;" href="/empresarial/">EMPRESARIAL</a></li><li><a style="color:#888888;" href="/ruleta/">RULETA SOCIAL</a></li><li><a style="color:#888888;" href="/suplementos/">SUPLEMENTOS</a></li><li><a style="color:#888888;" href="/opinion/">OPINI&Oacute;N</a></li><li><a style="color:#888888;" href="/ultimahora/">&Uacute;LTIMA HORA</a></li><li class="show-for-small"><a href="/videos">TV</a></li><li class="show-for-small"><a href="/edicionimpresa">Impreso</a></li><li class="show-for-small"><a href="/clasificados">Clasificados</a></li><li><input type="text" placeholder="BUSCAR" name="txtKeyword2" id="txtKeyword2" onkeydown="if (event.keyCode==13) searchFormGoogle(2);"><button class="srch-btn" onclick="javascript:searchFormGoogle(2);"><em class="fa fa-search"></em></button><form id="frmGoogle" name="frmGoogle" method="get"><input type="hidden" name="cx" value="017631580936587676505:8vltag3snok" /><input type="hidden" name="ie" value="UTF-8" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="q" id="q" /></form></li></ul></div><div id="page" ><div class="page-overlay"></div><section role="submenu"><div class="section-list" style="padding:5px"><div class="row"><div class="large-12 columns" style="height: 20px;"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul><li><a href="/" itemprop="url"><span itemprop="title">Inicio</span></a></li><li><a href="/noticias/" itemprop="url"><span itemprop="title">Noticias</span></a></li><li><a href="/noticias/internacional/" itemprop="url"><span itemprop="title">Internacional</span></a></li><li><a href="/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160" itemprop="url"><span itemprop="title">Aprueban nominaci&oacute;n  de jefe de  inteligencia</span></a></li></ul></span></div></div></div></section><section role="submenu" style="display:none;"><div class="section-list"><div class="row"><div class="large-12 columns"><span class="current-section"><a href="/noticias/" style="color: rgb(153, 153, 153);">NOTICIAS</a>:</span><ul style="display: inline !important;"><li class="active"><a href="/noticias/internacional">INTERNACIONAL</a></li><li ><a href="/noticias/nacional">NACIONAL</a></li><li ><a href="/noticias/economia">ECONOM&Iacute;A</a></li><li ><a href="/noticias/salud">SALUD</a></li><li ><a href="/noticias/cienciaytecnologia">CIENCIA Y TECNOLOG&Iacute;A</a></li><li ><a href="/noticias/curiosidades">CURIOSIDADES</a></li></ul></div></div></div></section><style>
    .instagram-media{
        max-width:none!important;
    }
</style><div class="single-post"><div class="row"><div class="banner align-center"></div></div><div class="row"><div class="large-12 columns"><article class="post"><a href="/noticias" class="section-title blue m-b-5">Noticias</a><h1>Aprueban nominaci&oacute;n  de jefe de  inteligencia</h1><h4>John Ratcliffe declara ante la Comisi&oacute;n de Inteligencia del Senado.<div id="divClicks" style="display: none"></div></h4><div class="meta-block m-b-30"><ul class="metas-list clearfix"><li><span><strong class="label-txt">Por:</strong> Agencia AP</span></li><li><span>20 / Mayo / 2020  - </span><meta itemprop="datePublished" content="2020-05-20CDT07:24:th-06:00"></li><li><span>COMPARTIR</span><div class="addthis_sharing_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d7bb8b74538035">
                                            var addthis_config = {
                                            data_track_clickback: false
                                        }
                                    </script><!-- Go to www.addthis.com/dashboard to customize your tools --></li></ul></div><div class="row"><div class="large-8 columns"><div class="content"><div class="thumb"><picture><source media="(max-width: 480px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.44/384/276/2020/05/20/cropw3453h28813enbreve.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.44/628/346/2020/05/20/cropw3453h28813enbreve.jpg"><source media="(min-width: 1025px)" srcset="https://www.elmanana.com/images/tnfocus/-0.09/0.44/628/524/2020/05/20/cropw3453h28813enbreve.jpg"><img src="https://www.elmanana.com/images/tnfocus/-0.09/0.44/628/524/2020/05/20/cropw3453h28813enbreve.jpg" alt="Aprueban nominaci&oacute;n  de jefe de  inteligencia" title="Aprueban nominaci&oacute;n  de jefe de  inteligencia"></picture></div><p><!--<script src="http://mona.admanmedia.com/go?id=dd2264b7" id="hybs-dd2264b7" async></script>--><script src="http://mona.admanmedia.com/go?id=31da87f3" id="hybs-31da87f3" async></script><p>La Comisi&oacute;n de Inteligencia del Senado de Estados Unidos aprob&oacute; el martes la nominaci&oacute;n del legislador republicano John Ratcliffe como director de inteligencia nacional y la env&iacute;a al pleno de la c&aacute;mara para su confirmaci&oacute;n.</p><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_73589006" class="brid" > </div> <script type="text/javascript"> $bos("Brid_73589006", {"id":"12054","width":"640","height":"480"}); </script><p>La nominaci&oacute;n de Ratfliffe fue aprobada 8-7 en una audiencia a puertas cerradas, con los senadores votando de acuerdos con las l&iacute;neas partidistas, dijo un asistente del panel. El asistente habl&oacute; a condici&oacute;n de preservar el anonimato porque no se hab&iacute;a hecho el anuncio. Todos los dem&oacute;cratas votaron en contra.</p><p>Los republicanos han elogiado a Ratcliffe, un ferviente defensor del presidente Donald Trump, mientras que los dem&oacute;cratas han expresado escepticismo de que pueda servir con la independencia necesaria para el puesto. Ratcliffe trat&oacute; de deshacerse de su reputaci&oacute;n de adherente de Trump en su audiencia de confirmaci&oacute;n, insistiendo en que encabezar&iacute;a las agencias de inteligencia del pa&iacute;s sin influencia partidista.</p><p>Ratcliffe remplazar&iacute;a a Dan Coats, un exsenador republicano que era popular en el Congreso pero que choc&oacute; con Trump en sus dos a&ntilde;os en el puesto. Richard Grenell, cercano a Trump, ocupa el puesto de forma interina.</p><div style="display:none;"></div><p>Trump, que siempre ha visto con escepticismo a la comunidad de inteligencia, ha nominado dos veces a Ratcliffe. Primero fue en el verano pasado, tras la renuncia de Coats, pero se retir&oacute; luego que varios senadores republicanos cuestionaron su experiencia.</p></p></div><div class="tags-block m-b-30"><ul class="tags-list"><li><a href="/tags/noticias-554/"># NOTICIAS</a></li><li><a href="/tags/internacional-105/"># INTERNACIONAL</a></li></ul></div><div class="row"><!--ads-468x60--><div class="banner align-center"></div></div><div class="comments-block m-b-30"><h6>DEJA TU COMENTARIO</h6><div class="fb-comments" data-href="https://www.elmanana.com/aprueban-nominacion-de-jefe-de-inteligencia-noticias-internacional/5095160" data-width="613" data-numposts="5" data-colorscheme="light"></div><div class="lazyload" data-script="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/comment.js"></div></div><div class="post-widget"><h6>EL MA&Ntilde;ANA RECOMIENDA</h6><div class="row"><div id="taboola-below-article-thumbnails"></div><div class="lazyload" data-script="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/taboola.js?v=12"></div></div></div></div><div class="large-4 columns"><aside><!--banner-publicidad--><div class="side-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250_Ma&ntilde;ana_Reynosa --><ins class="adsbygoogle"
                                             style="display:inline-block;width:300px;height:250px"
                                             data-ad-client="ca-pub-7961845998415462"
                                             data-ad-slot="4924485837"></ins><script>
                                            (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script></div><div class="side-widget"><div class="headline clearfix"><h5>LAS M&Aacute;S LEIDAS</h5></div><div class="content clearfix" id="lasmasleidas"></div></div><!--banner-publicidad--><div class="side-widget"></div><div class="side-widget"><div class="content clearfix" id="bannerapps"><img id="Image-Maps-Com-image-maps-2016-09-07-160556" src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Apps.jpg" border="0" width="300" height="250" orgwidth="300" orgheight="250" usemap="#image-maps-2016-09-07-160556" alt="El Ma&ntilde;ana Reynosa - Apps" title="El Ma&ntilde;ana Reynosa - Apps" /><map name="image-maps-2016-09-07-160556" id="ImageMapsCom-image-maps-2016-09-07-160556"><area alt="El Ma&ntilde;ana Reynosa - App" title="Apple iOS" href="https://itunes.apple.com/us/app/el-manana/id1088062880?l=es&ls=1&mt=8" shape="rect" coords="40,183,136,233" style="outline: none;" target="_self" /><area alt="El Ma&ntilde;ana de Reynos - Android" title="El Ma&ntilde;ana de Reynos - Android" href="https://play.google.com/store/apps/details?id=com.Tresite.ElMananaApp" shape="rect" coords="143,182,260,232" style="outline: none;" target="_self" /><area shape="rect" coords="298,248,300,250" alt="Image Map" style="outline: none;" title="Image Map" href="https://www.image-maps.com/index.php?aff=mapped_users_0" /></map></div></div><div class="side-widget black"><div class="headline clearfix"><h5>MULTIMEDIA</h5></div><div class="content clearfix no-p"><div id="media-slider" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/19/capturadepantalla20200519alas15.39.30-focus-0-0-300-250.png"   alt="Sigue al alza costo de la gasolina" title="Sigue al alza costo de la gasolina"><div class="info"><h4><em class="fa fa-film"></em>&nbsp;Sigue al alza costo de la gasolina</h4></div><a href="/videos/local/reynosa/sigue-al-alza-costo-de-la-gasolina-5094784.html" class="overlay gradient"><em class="fa fa-play"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/18/f7ad1e06318e43a4975c9be54b1803d0_2-focus-0-0-300-250.jpg" alt="Rescatan cad&aacute;ver de hombre en canal Rhode" title="Rescatan cad&aacute;ver de hombre en canal Rhode"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Rescatan cad&aacute;ver de hombre en canal Rhode</h4></div><a href="/fotogalerias/local/policia/rescatan-cadaver-de-hombre-en-canal-rhode-5094247.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/17/6d01todo.01_1-focus-0-0-300-250.jpg" alt="Todo un para&iacute;so" title="Todo un para&iacute;so"><div class="info"><h4><em class="fa fa-camera"></em>&nbsp;Todo un para&iacute;so</h4></div><a href="/fotogalerias/escena/viajeros/todo-un-paraiso-5093471.html" class="overlay gradient"><em class="fa fa-camera"></em></a></li></ul></div><div id="media-carousel" class="media-sc flexslider"><ul class="slides"><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/19/capturadepantalla20200519alas15.39.30-focus-0-0-180-150.png" alt="Sigue al alza costo de la gasolina" title="Sigue al alza costo de la gasolina"><div class="info"><h6><em class="fa fa-film"></em>&nbsp;Sigue al alza costo de la gasolina</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/18/f7ad1e06318e43a4975c9be54b1803d0_2-focus-0-0-180-150.jpg" alt="Rescatan cad&aacute;ver de hombre en canal Rhode" title="Rescatan cad&aacute;ver de hombre en canal Rhode"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Rescatan cad&aacute;ver de hombre en canal Rhode</h6></div><div class="overlay gradient"></div></li><li><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/2020/05/17/6d01todo.01_1-focus-0-0-180-150.jpg" alt="Todo un para&iacute;so" title="Todo un para&iacute;so"><div class="info"><h6><em class="fa fa-camera"></em>&nbsp;Todo un para&iacute;so</h6></div><div class="overlay gradient"></div></li></ul></div></div></div><!--publicidad--><div class="side-widget " style="overflow: scroll!important;"><div class="headline clearfix"><h5>MINUTO A MINUTO</h5><a href="/ultimahora/" class="view-more">Ver todas <em class="fa fa-angle-right"></em></a></div><div class="content clearfix" id="minuto"></div></div><div class="side-widget"><div class="content clearfix" id="banneredicion"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" /><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/EM-Banner-Ed.Impresa1.jpg" alt="Suscr&iacute;bete a la Edici&oacute;n Impresa" title="Suscr&iacute;bete a la Edici&oacute;n Impresa" /></a></div></div><div class="side-widget"><div class="content clearfix" id="compartecontenido"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/dummy-img/banners/compartirnota.jpg" alt="Comparte el contenido!" title="Comparte el contenido!" /></div></div><!--ads-300x600--><div class="side-widget"><!-- /26463334/ElManana_Right_LargeSkyscraper --><div id='div-gpt-ad-1498237397019-0'><script type="text/javascript">
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1498237397019-0'); });
                                    </script></div></div></aside></div></div></article></div></div></div><div class="content-wrapper"><section role="news-grid" id="last_section"><div id="listadoscroll"></div></section><!--rich-media--><!-- Tag : --><div class="row"><div class="large-12 columns"><div class="banner align-center"><div id='div-gpt-ad-1413230950068-49' class="align-center"><script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1413230950068-49'); });
                    </script></div></div></div></div></div><!-- /26463334/Intersitial-320x480 --><div id='div-gpt-ad-1575430868158-0' style='width: 320px; height: 480px;color:white;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1575430868158-0'); });
  </script></div><!--toyota--><!-- Agregado para videos en instagram --><script async defer src="//www.instagram.com/embed.js"></script><footer><div class="row"><div class="large-3 columns hide-for-small"><h5>CONTIN&Uacute;A VISITANDO</h5><ul><li><a href="http://www.latarde.com.mx"  rel="nofollow">La Tarde de Reynosa</a></li><li><a href="http://www.reynosa.gob.mx/" target=_blank rel="nofollow">Gobierno de Reynosa</a></li><li><a href="http://www.gob.mx/pgr" target=_blank rel="nofollow">PGR</a></li><li><a href="http://tamaulipas.gob.mx/"  rel="nofollow">Gobierno de Tamaulipas</a></li><li><a href="http://www.sedena.gob.mx/inicio"  rel="nofollow">SEDENA</a></li><li><a href="http://www.gob.mx/semar" target=_blank rel="nofollow">SEMAR</a></li></ul></div><div class="large-5 columns"><div class="row"><div class="large-5 push-7 columns"><div class="hide-for-small"><h5>S&Iacute;GUENOS</h5></div><ul class="sn-links"><li><a href="https://www.facebook.com/manana.reynosa"  rel="nofollow"><em class="fa fa-facebook"></em>Facebook</a></li><li><a href="http://www.twitter.com/elmananarey"  rel="nofollow"><em class="fa fa-twitter"></em>Twitter</a></li><li><a href="https://www.instagram.com/elmananarey/" target=_self rel="nofollow"><em class="fa fa-instagram"></em>Instagram</a></li></ul></div><div class="large-7 pull-5 columns"><div class="hide-for-small"><h5>NOSOTROS</h5></div><ul><li id="contactanoslink"><a href="/contactanos/" target="_self">Cont&aacute;ctanos</a></li><li><a href="/contenido/publicidad-2503.html"  >Publicidad</a></li><li><a href="/contenido/legales-888.html"  >Aviso Legal</a></li><li><a href="/politicadeprivacidad.html/"  >Pol&iacute;tica de Privacidad</a></li><li><a href="/contenido/informacioninstitucional-2504.html"  >Informaci&oacute;n Institucional</a></li></ul></div></div></div><div class="large-4 columns align-center-small"><p><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/img/logos/elmanana-logo-small.png" alt="El Ma&ntilde;ana" title="El Ma&ntilde;ana"></p><p><strong>DR &copy; Editora DEMAR S.A. de C.V.</strong><br><p>Calle Mat&iacute;as Canales 504 Col. Ribere&ntilde;a Cd. Reynosa,Tamaulipas CP. 88620. <br />
Tel&eacute;fono (899) 921-9950</p></p><p>&copy;Derechos Reservados 2020</p></div></div></footer></div></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js?v=15" async></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/nota-custom.min2.js?v=15"></script><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?v=15"></script><script>window.jQuery || document.write('<script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/jquery.min.js?v=15"><\/script>')</script><!--[if lte IE 8]><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/selectivizr-min.js?v=15"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/vendor/legacy.js?v=15"></script><![endif]--><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/inicializaredimpreso.js?v=15?v=21"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/general-scripts.min.js?v=15"></script><script src="https://mananarm.blob.core.windows.net.optimalcdn.com/jss/jquery.nota-custom.min.js?v=15?v=9"></script><!--/noptimize--><!-- /26463334/interior_nota_728x90 --><div id='div-gpt-ad-1569278847334-0' style='width: 728px; height: 90px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1569278847334-0'); });
    </script></div><!-- /26463334/PageOutHomeElmanana_800x600 --><div id='div-gpt-ad-1578096194549-0' style='width: 800px; height: 600px;'></div><script>
                                    var meses = new Array("ENERO", "FEBRERO", "MARZO", "ABRIL", "MAYO", "JUNIO", "JULIO", "AGOSTO", "SEPTIEMBRE", "OCTUBRE", "NOVIEMBRE", "DICIEMBRE");
                                    var f = new Date();
                                    $('#fechako').html(f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear());
                                </script><script type="text/javascript">
                                            $.ajax({
                                                url: '/climaheader/',
                                                success: function (data) {
                                                    if (data.length < 300) {
                                                        $('#climaheader').append(data);
                                                    }
                                                }
                                            });

                                        </script><script type="text/javascript">

            var objMenuSeccionEspecial;

            $(document).ready(function () {

                var strlUrl = "https://mananarm.blob.core.windows.net.optimalcdn.com/json/appfeedseccionespecial.json?id=" + Math.floor(Math.random() * 10000)

                $.ajax({
                    type: "get",
                    url: strlUrl,
                    success: function (data) {
                        if (data != undefined && data != null) {
                            objMenuSeccionEspecial = data;
                            if (objMenuSeccionEspecial[0].Habilitada == "SI") {
                                $("#menuseccionespecial").css("display", "");
                                $("#menuseccionespecial").append("<a href='/seccionespecial/'>" + objMenuSeccionEspecial[0].Nombre + "</a>");
                            }
                        }
                    },
                    error: function () {
                        console.log("Error, favor de reportar al equipo de Soporte T&eacute;cnico Tresite...");
                    }
                });

            });
        </script><script type="text/javascript">
                            $.ajax({
                                url: '/lasmasleidasdia/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#lasmasleidas').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                            $.ajax({
                                url: '/minuto/9',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#minuto').append(data);
                                    //}
                                }
                            });
                        </script><script type="text/javascript">
                                        $(document).ready(function () {
                                            var strUrlPost = '../template/submitaddclickstory.aspx?id=5095160';
                                            $.post(strUrlPost, function (data) {
                                                var valretorno;
                                                valretorno = data;
                                                // carga mensaje
                                                $('#divClicks').html('<span>' + valretorno + '</span>');
                                            });
                                        });
                                    </script><script type="text/javascript">
                            $.ajax({
                                url: '/scrolling/',
                                success: function (data) {
                                    //if (data.length < 200) {
                                    $('#listadoscroll').append(data);
                                    //}
                                }
                            });
                        </script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
                            googletag.pubads().definePassback('/26463334/Intersitial-320x480', [320, 480]).display();

                        </script><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1578096194549-0'); });
        </script><input type="text" style="height:1px; position: fixed;" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." id="txtCop" hidden="hidden" /><div id="at4-share_2"
    class="at4-share_2 addthis_32x32_style_2 atss_2 atss-left_2 addthis-animated_2 slideInLeft_2"><a role="button" tabindex="1" href="https://www.facebook.com/manana.reynosa/" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to facebook</span><span class="at-icon-wrapper_2" style="background-color: rgb(59, 89, 152); height: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-2"
                style="fill: rgb(255, 255, 255);" class="at-icon_2 at-icon-facebook"><title id="at-svg-facebook-2">Facebook</title><g><path
                        d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button " tabindex="1" href="https://www.youtube.com/user/elmananacom" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More
                    AddThis Share
                    options</span><span class="at-icon-wrapper_2"
            style="background-color: rgb(125, 125, 125); height: 48px; padding-top: 12px;"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/ytst.png" /></span></a><a role="button" tabindex="1" href="https://twitter.com/elmananareynosa" target="_blank"
        class="at-share-btn_2 at-svc-twitter_2"><span class="at4-visually-hidden_2">Share to Twitter</span><span class="at-icon-wrapper_2" style="background-color: rgb(29, 161, 242);"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-3"
                class="at-icon_2 at-icon-twitter_2" style="fill: rgb(255, 255, 255);"><title id="at-svg-twitter-3">Twitter</title><g><path
                        d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336"
                        fill-rule="evenodd"></path></g></svg></span></a><a role="button" tabindex="1" href="https://www.instagram.com/elmananarey/" target="_blank"
        class="at-share-btn_2 at-svc-compact_2 at4-share-count-anchor_2" style="height: 48px;"><span
            class="at4-visually-hidden_2">More AddThis Share options</span><span class="at-icon-wrapper_2" style="background-color: rgb(63, 114, 155); height: 48px;"><img src="https://mananarm.blob.core.windows.net.optimalcdn.com/images/instagramv2.png" style="margin-top: 3px;"><div class="at4-share-count-container_2"></div></span></a></div><div id='div-gpt-ad-1571869594824-0'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1571869594824-0'); });
    </script></div><script>

    $(".at-share-btn_2").hover(function () {
        $(this).css("width", "4pc");
    }, function () {
        $(this).css("width", "3pc");
    });

    $(".btn_wapp").hover(function () {
        $(this).css("width", "140px");
        $(".text-clasificados").css("display", "initial");
    }, function () {
        $(this).css("width", "50px");
        $(".text-clasificados").css("display", "none");
    });

  

</script><script src="https://www.elmanana.com/sw.js?v=5"></script><!-- /26463334/Intersitial-320x480 --><div id='div-gpt-ad-1573254518925-0' style='width: 320px; height: 480px;'><script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1573254518925-0'); });
    </script></div></body></html>
